АВТОРЫ НОМЕРА

Гафури Халит Анварович, читатель библиотеки, инвалид по зрению, поэт-любитель.

Закирова Гульшат Явгатовна, главный библиограф Башкирской республиканской специальной библиотеки для слепых.

Иванова Евгения Александровна, психолог Башкирской республиканской специальной библиотеки для слепых.

Пантелеева Вера Николаевна, заместитель директора Башкирской республиканской специальной библиотеки для слепых.

Разина Роза Ханифовна, директор Башкирской республиканской специальной библиотеки для слепых

Сгибнев Алексей Михайлович, инвалид 1 группы по зрению, долгое время проработавший заместителем директора по социальным вопросам Белебевского УПП ВОС

Хакимова Дания Лутфулловна, главный библиотекарь БРСБС, председатель клуба «Садовод-любитель».


Ежеквартальный журнал
№ 2
2007


БИБЛИОНОВОСТИ

· На телефонном номере отдела обслуживания 272-70-14 для читателей действует автоинформатор с 18 часов вечера до 9 часов утра;

· В библиотеке открыт компьютерный зал с 4 АРМами незрячего пользователя, где читатели могут самостоятельно работать за компьютером. Время работы зала в рабочие дни с 10 до 17 часов. Запись на обучение незрячих компьютерной грамотности ведется по телефону 272-70-14.

· Стерлитамакский филиал БРСБС в республиканском конкурсе «Лучшая библиотека РБ-2007» победил в номинации «Лучшая модельная специализированная библиотека»;

· БРСБС приняла участие в V Всероссийском конкурсе на лучшую творческую работу по продвижению книги в среду незрячих;

· В рамках участия во II республиканском конкурсе «Лучшая башкирская книга года» библиотека провела анкетирование среди читателей библиотеки, по итогам которого повесть А. Аминева «Китай-город» признана лучшим произведением, изданным на территории РБ на русском языке в период с 1 сентября 2006г. по 1 июня 2007г. В библиотеке прошла читательская конференция по книге с приглашением автора;

· Для увеличения изображения на экране при проведении мероприятий приобретен проектор, который установлен в зале делового и досугового чтения;

· В клубе «Интересные встречи» в зале делового и досугового чтения в мае прошла встреча читателей с самобытным композитором, певцом, поэтом Артуром Амировичем Булатовым.

Садоводы, больших урожаев вам!

Наступила весна, за ним лето! А впереди наши любимые сотки и радость труда на земле! И первые цветы…

Клуб «Садовод – любитель» при нашей библиотеке в зимнее время вновь продолжил свою работу. Мы встречались каждый месяц. Работали по составленному плану. Встречи проходили, по мнению садоводов - членов нашего клуба, с большой пользой. К началу нового сезона многие приобрели новые знания по садоводству. Договорились обмениваться друг с другом рассадой, семенами, саженцами, бесценными советами, урожаем и в конце сезона устроить пир из даров своего сада. Также запланировали найти адрес высылки семян по почте с 100% всхожестью. По просьбе садоводов мы уточнили, что наш Ботанический сад не располагает такой возможностью.

Не сосчитать, сколько за последние годы появилось газет, журналов, радио- и телепередач, посвященных приусадебному хозяйству, а для «продвинутых» дачников, имеющих выход в Интернет, свои услуги предлагают разнообразные сайты. Например, на сайт журнала «Приусадебное хозяйство» в 2006 году зашли 250 тысяч пользователей, это в три раза больше, чем в 2005 году. Почти 4 тысячи человек обратились за помощью к юридическому консультанту журнала, пытаясь разобраться в нюансах так называемой «дачной амнистии».

В нашей библиотеке имеются подшивки журнала «Приусадебное хозяйство», газеты «Своя грядка» и «Ваши 6 соток». Много полезного по садоводству публикуют на своих страницах журнал «Домашняя энциклопедия» и любимая многими газета «ЗОЖ». Также наша библиотека располагает «говорящими» книгами по садоводству. Вот названия некоторых из них: Боровой Б. «Аптека на грядке», Стрижев А. «Травы вокруг нас», Патури Ф. «Растения – гениальные инженеры природы» и др. Исходя из того, что эти книги постоянно на руках у читателей, на втором заседании клуба садоводами было решено предложить администрации библиотеки создать свой звуковой журнал «Садоводу-любителю на заметку», где озвучивались бы самые интересные статьи с практическими советами из журналов и газет. Вопрос был решен положительно. В итоге к середине мая первая кассета увидела свет, на абонементе ее можно взять домой, а в читальном зале послушать.

22 мая у нас прошла встреча с В.С. Елисеевым представителем фирмы по производству микробиологического удобрения ЭМ-препарат Байкал Эм-1. Он дал практические рекомендации по восстановлению естественного плодородия на наших сотках. Этот препарат создан на основе естественных микроорганизмов почвы, способ держится в секрете. Впервые был придуман в Японии двадцать лет назад и успешно применяется по сей день.

Было решено выписать наложенным платежом по почте полное изложение инструкции по применению концентрата Байкал М-1 и купить две канистры фасованного препарата и разделить между желающими.

Каждый месяц несет дачнику свои заботы. Как ничего не забыть и все сделать правильно? Именно эти вопросы решаются в нашем клубе. Мы будем очень рады, если наш клуб пополнится новыми садоводами. Последнее занятие перед дачным сезоном было 6 мая. К сведению желающих пополнить наш клуб: мы планируем начать занятия с октября месяца этого года. Для этого нужно позвонить в библиотеку, заявить о своем желании и оставить свои анкетные данные, адрес, телефон. Мы Вам обязательно сообщим о начале занятий.

Д. Хакимова


ВЕСТИ ВОС

· Во II полугодии 2007г. БРО ВОС предполагаются следующие культурные и спортивные мероприятия:

-Участие во Всероссийском фестивале эстрадных исполнителей (вокал) в Челябинске (сентябрь);

-Участие во Всероссийском турнире ВОС «Наша местная, самая чудесная» в Волоколамске (октябрь);

-Проведение республиканского турнира «Наша местная, самая чудесная» (ноябрь);

-Командное первенство по туризму (Белорецк, июль);

-Личный чемпионат РБ по шахматам (Уфа, сентябрь);

-Участие инвалидов по зрению в «Кроссе нации» (Уфа, сентябрь);

-Участие на Чемпионате и первенстве России по кроссу

(Адлер, сентябрь);

-Участие на Чемпионате России по мини-футболу (Москва, октябрь);

-Командное первенство по мини футболу (Стерлитамак, октябрь)

-Командное первенство РБ по торболу (Стерлитамак, ноябрь),

-Личное первенство по армреслингу (Уфа, декабрь);

-Участие на Чемпионате России по пауэрлифтингу среди инвалидов по зрению (Москва, ноябрь);

-Спортивный вечер по итогам 2007 спортивного года (Уфа, декабрь).

· 23 мая 2007г. состоялось очередное заседание правления БРО ВОС, на котором среди рассмотренных и решенных были следующие вопросы:

I. По результатам комплексной проверки общей деятельности ООО «Стерлитамакское УПП ВОС» решено:

¨ отметить, что на ООО велась большая работа по дальнейшему повышению общей деятельности коллектива по всем направлениям и решались все вопросы, предусмотренные бизнес-планами и коллективными договорами на 2006-2007 г.г. По состоянию на 01.05.07г. на УПП ВОС работает 227 чел., в том числе 120 инвалидов. План выпуска товарной продукции собственного производства выполнен на 107,3%, на сумму 69157т. руб., рост в сравнении с 2005г. составил 112%; рентабельность продаж в целом составила 2,3%. По состоянию на 01.01.07г. дебиторская задолженность – 3191 т. руб., кредиторская задолженность – 5564 т. руб. Остаток ГП на складе в отпускных ценах на 01.01.07г. составляет 4937 т. руб., или 0,8 месяца от среднемесячного объема выпуска товарной продукции. Загрузка основных рабочих на полный рабочий день 93,0%, загрузка всех работающих 98,8%. Среднемесячный доход на 1 работающего – 5836 руб., среднемесячный доход на 1 инвалида – 4210 руб. По состоянию на 01.01.07г. задолженность по заработной плате, перед бюджетным и внебюджетными фондами текущая. Расчеты по арендному платежу и взносам на содержание ВОС производятся своевременно.

¨ обязать руководство и ответственных работников ООО закрепить достигнутые в 2006г. результаты всей производственно- хозяйственной и финансовой деятельности коллектива с учетом дальнейшего повышения уровня качественных показателей производства по всем его направлениям;

¨ рассмотреть результаты комплексной проверки общей деятельности предприятия и принять меры к устранению выявленных проверкой недостатков.

II. По результатам проверки работы бюро Стерлитамакской МО ВОС обязать бюро местной организации ВОС устранить отмеченные недостатки и рекомендовать провести работу по охвату членством всех инвалидов I, П, Ш групп по зрению, настойчиво ставить вопросы перед главой администрации города об оказании содействия в решении вопросов, связанных с материально-бытовым обслуживанием малообеспеченных членов ВОС и их семей; совместно с органами здравоохранения провести работу по выявлению детей с нарушением зрения для последующего решения вопросов устройства их в Уфимский дошкольный детский дом и школу для слепых и слабовидящих детей.

III. Рассмотрев материалы руководства Уфимской школы – интерната № 28 для слепых и слабовидящих детей по вопросу трудового устройства и профессиональной подготовки выпускников школы в 2007г. на ООО «УПП ВОС» БРО ВОС правление постановило:

¨ Утвердить план-задание трудового устройства выпускников школы на предприятиях правления в 2007г.:

-ООО «Белебеевское УПП ВОС» - 7 чел. и на лето 1 чел.

-ООО «Белорецкое УПП ВОС» – 9 чел.

-ООО «Стерлитамакское УПП ВОС» – 4 чел.

-ООО «Уфимское УПП ВОС» – 5 чел.

¨ Обязать генеральных директоров ООО «УПП ВОС»:

-обеспечить беспрепятственное трудовое устройство выпускников школы, согласно распределения с предоставлением мест в общежитии тем, кто не проживает по месту нахождения предприятия;

-по согласованию с профсоюзным комитетом и бюро местной организации ВОС решить вопрос об оказании материальной помощи выпускникам на расходы, связанные с их проживанием в период прохождения трудового обучения;

-взять под личный контроль все вопросы, связанные с трудовым устройством выпускников школы и принимать необходимые меры к созданию благоприятных условий труда, а также общего внимания коллектива к решению всех социальных вопросов.

· БРО ВОС на страницах журнала начинает публикацию материалов по истории создания и становления местных организаций и предприятий.


КНИЖНЫЕ НОВИНКИ

Обзор новых поступлений за II квартал

Издания БРСБС

Аудиокниги на дисках

Ø Байрамов Ахнаф. Годы возмужания: роман, повести / чит. Г. Идельгужина (на баш. яз.), А. Комарова (на рус. яз.). – 2 электрон. опт. диска. Формат МР3. Время звучания 25 ч. 20 мин.

Роман башкирского писателя посвящен героическому труду рабочего класса в тылу в годы Великой Отечественной войны.

Ø Урал-батыр: башкирский народный эпос / чит. Г. Гайсина (на рус. яз.), А. Сабирьянова (на баш. яз.). - 1 электрон. опт. диск. - Формат МР3. Время звучания 18 ч. 11 мин.

«Урал-батыр» - самое крупное и древнейшее произведение башкирского фольклора. Мысль о бессмертии подвига героев, борющихся против сил зла, прославление вечно живой и обновляющейся жизни – такова гуманистическая сущность эпоса. Книгу можно «прослушать» как на башкирском языке, так и на русском.

По просьбе медицинского колледжа для студентов – массажистов записаны

Ø Педиатрия: учеб. пособие / авторы Н.В. Ежова и [др.]; чит. А. Комарова. – 2 электрон. опт. диска. Формат МР3. Время звучания 27 ч.

Ø Чикуров Юрий Валентинович. Лечение внутренних органов методами висцеральной остеопатии: практическое руководство / чит. Т. Иванова. – 1 электрон. опт. диск. Время звучания 4 ч. 35 мин.

«Говорящие» книги на кассетах

Ø Аминев Амир. Китай-город: повесть. – 2 мфк. Время звучания 1 ч. 49 мин. Читает Т. Иванова.

В повести поднимаются проблемы отношения к родине, родному языку. Народ, продающий свою землю, теряет свой язык и свое будущее, как нация. Книга «Китай-город» вышла и в электронном варианте, и по методике Брайля.

Ø Гарипов Рами. Стихотворения. Поэмы. / чит. А. Сабирьянова - 2 мфк. Время звучания 15 ч. 54 мин. – На баш. яз.

Размышления о смысле жизни, об исторической судьбе народа, о духовной связи поколений, тревога за будущее родного языка и культуры определили суть поэзии Рами Гарипова. За критическое отношение к советской национальной политике талантливый башкирский поэт подвергался преследованиям, многие стихи остались неопубликованными при его жизни. Озвученная версия книги записана и на диске.

Ø Садоводу-любителю на заметку. Вып. 1 / чит. Т. Иванова. – 1 мфк. Время звучания 1 ч. 23 мин.

Сборник составлен по материалам периодических изданий: газет – «Ваши 6 соток», «Своя грядка», «Здоровый образ жизни», журналов – «Приусадебное хозяйство», «Домашняя энциклопедия», «Наука и жизнь». Он будет полезен тем, кто имеет приусадебное хозяйство. Кстати, сборник записан на аудиокассете, которую можно прослушать и на обычном магнитофоне.

Брайлевские книги

Ø Судеб связующая нить: краевед. альманах. В 3 кн.

Сборник представляет собой уникальное собрание материалов по истории, культуре, искусству Башкортостана. Ценность книги заключается в том, что в ней рассказывается о людях, способствовавших сближению башкирской и российской культур.

Новые поступления других издательств

Книги по системе Брайля

История

Ø Кейтель Вильгельм. Размышления перед казнью / пер. с нем. - М.: Репро, 2007. - 12 кн.

Книга написана бывшим гитлеровским генералом в тюрьме во время Нюрнбергского процесса.

Книги на дисках

Естествознание

Ø Загадки Вселенной. Сб.2 / чит. И. Басов, М. Глю, А. Орлова. – 1 электрон. опт. диск. Формат МР3. Время звучания 6 ч. 45 мин.

Сборник «Загадки Вселенной» – является уникальным совместным проектом известного, популярного журнала «Знание - сила» и студии «Звуковая книга». На диске собраны и озвучены дикторами лучшие статьи журнала, опубликованные с 2000 по 2004 год.

История

Ø Карамзин Николай Михайлович. История государства Российского. Т.1-6 / читает Д. Напалков.– 6 электрон. опт. диска. Формат МР3.

Увлечение Карамзина историей проснулось рано, еще в детстве он зачитывался античной историей. К замыслу создания крупного исторического труда Карамзин был подведен всем развитием своего творчества, ходом размышления о судьбе Отечества.

Ø Шубинский Сергей Николаевич. Екатерина II / чит. О. Фёдоров. - 1 электрон. опт. диск. Формат МР3. Время звучания 4 ч. 39 мин.

Ø Шубинский С.Н. Исторические портреты. / чит. О. Фёдоров. - 1 электрон. опт. диск. Формат МР3. Время звучания 6 ч. 15 мин.

Ø Шубинский С.Н. Картины прошлого / чит. О. Фёдоров. - 1 электр. опт. диск. Формат МР3. Время звучания 4 ч. 44 мин.

Русский историк Сергей Николаевич Шубинский весьма занимательно рассказывает о жизни императрицы и ее окружения в книге «Екатерина II». Книга «Исторические портреты» познакомит читателя с жизнью и деятельностью замечательных людей: графа Разумовского, В.В. Головина, П.А. Демидова, В.М. Долгорукова-Крымского, П.Д. Еропкина, принца Нассау Зигена, Л.Д. Измайлова. Книга «Картины прошлого» расскажет о генерал - прокуроре Петре Хрисанфовиче Обольянинове, о жене Суворова – Варваре Ивановне, о графе Андрее Андреевиче Аракчееве и его сыне – Михаиле Андреевиче Шумском, о подпоручике Иване Федосеевиче.

Искусство

Ø Дмитрий Дмитриевич Шостакович: аудиолекция к 100-летию со дня рождения. - 1 электрон. опт. диск. Время звучания 1 ч. 17 мин.

Творчество композитора Дмитрия Дмитриевича Шостаковича недаром называют летописью истории, запечатлевшей в звуках самые значительные, поистине глобальные события ХХ столетия. Электронную книгу, посвященную к 100-летию со дня рождения композитора, озвучил артист театра и кино Вениамин Смехов. В лекции использовались также архивные записи голоса Шостаковича и Ойстраха.

Ø Низаметдинов Салават Ахмадеевич. Наперекор волнам: сборник эстрадных песен. - 4 электрон. опт. диска. - (К 50-летию со дня рождения).

Песни сделали Салавата Низаметдинова одним из самых любимых, самых исполняемых и почитаемых композиторов, как среди исполнителей, так и среди слушателей самого разного возраста. Второй диск включает песни в исполнении самого композитора.

Ø Опера западно-европейского авангарда / Б.А. Циммерман; К. Штокхаузен; Л. Ноно; Дж. Адамс. - 1 электрон. опт. диск. - Формат CD-Аудио. Время звучания 1 ч. 17 мин.

Меломанов заинтересует эта удивительная электронная книга. Взяв ее, вы не пожалеете! Удивительные голоса певцов и звучание инструментов вы сможете услышать на этом одном только диске.

Ø Свиридов Георгий Васильевич. Романсы в исполнении Дмитрия Хворостовского (баритон); фортепиано М. Аркадиев. - 1 электрон. опт. диск. - Формат CD-Аудио. Время звучания 54 мин.

Ø Свиридов Г. В. Романсы на слова Александра Блока "Отчалившая Русь" в исполнении Елены Образцовой; фортепиано Г. Свиридов. - 1 электрон. опт. диск. Время звучания 1 ч. 11 мин.

Ø Свиридов Г.В. Произведения разных лет: исполняет автор. - 1 электрон. опт. диск. Время звучания 28 м ин.

Перечисленные выше книги заинтересуют ценителей музыки. Кроме них в фонды поступили и другие диски с записями произведений Георгия Васильевича Свиридова. Это запись концерта, состоявшегося в Мариинском театре 21 октября 2005 года, запись концерта Капеллы октября 2006 года и другие произведения.

Художественная литература

Ø Асадов Эдуард. Судьбы и сердце: стихи разных лет. Запись 1990 г. / чит. автор. – 1 электрон. опт. диск. Формат CD – Аудио. Время звучания 37 мин.

На этом диске записаны стихи Эдуарда Асадова, созданные в разные годы. Они различны по тематике и настроению, но все они пронизаны непоколебимой верой в доброту, справедливость и подлинное счастье человека.

Ø Купер Джеймс Фенимор. Последний из могикан: роман / пер. с англ.; чит. С. Кирсанов. - 1 электрон. опт. диск. Формат МР3. Время звучания 5 ч. 08 мин.

Роман американского писателя Джеймса Фенимора Купера «Последний из могикан» повествует о борьбе и гибели индейцев Северной Америки под натиском «цивилизации».

Ø Хапка Кэти. Остаться в живых. Тайное имя / пер. с англ.; чит. Д. Веровой. - 1 электр. опт. диск. Формат СD-Аудио. Время звучания 3 ч. 52 мин.

Ø Хапка Кэти. Остаться в живых. Вымирающие виды: кинороман / чит. А. Сыдорук. - 1 элекрон. опт. диск Формат МР3. Время звучания 4 ч. 41 мин.

Захватывающие приключенческие кинороманы с элементами фантастики американского писателя Кэти Хапка понравятся любителям этого жанра. Книги о том, как 48 человек, уцелевших в авиакатастрофе, окажутся на полном загадок необитаемом острове.

Ø Эко Умберто. Маятник Фуко: роман / пер. с итальянского; чит. С. Сытник. - 2 электрон. опт. диска. Формат МР3. Время звучания 32 ч. 56 мин.

Мастерски написанный роман итальянского писателя Умберто Эко «Маятник Фуко» представляет собой культурологический детектив, охватывающий всю историю человечества.

Философия

Ø Конфуций. Суждения и беседы / пер. с кит.; чит. В. Шевяков. – 1 электрон. опт. диск. Формат МР3. Время звучания 5 ч. 49 мин.

Конфуций – древнекитайский мыслитель происходил из обедневшего знатного рода и большую часть жизни провёл в царстве Лу. Основные взгляды Конфуция изложены в книге «Беседы и суждения», которая представляет собой запись изречений и бесед Конфуция с его ближайшими учениками и последователями.

Ø Шпенглер Освальд. Закат Европы: Первоначало и ландшафт. Города и народы / пер. с нем.; чит. И. Прудовский. - 1 электрон. опт. диск. Формат МР3. Время звучания 12 ч. 40 мин.

Автор книги «Закат Европы» немецкий философ Освальд Шпенглер - один из основоположников современной философии. «Закат Европы» одна из немногих книг, вызывающая до сих пор неутихающие споры и глубокие размышления.

Книги, изданные плоскопечатным шрифтом

По просьбе читателей информируем вас о поступлении справочной литературы, изданной плоскопечатным шрифтом.

Ø Ушаков Дмитрий Николаевич. Большой толковый словарь современного русского языка. – М.: Альта - Принт, 2005. – 1239 с.

Словарь содержит свыше 180 тысяч слов и словосочетаний, и является самым современным из составленных, и самым полным из однотомных толковых словарей русского языка.

Ø Что такое. Кто такой: детская энциклопедия. В 3 т. / сост. В.С. Шергин, А.И. Юрьев. – 5-е изд., перераб. и доп. – М.: АСТ, 2005.

Энциклопедию «Что такое. Кто такой» наверняка знают и помнят взрослое поколение людей. С тех пор трехтомник неоднократно переиздавался и всякий раз в нее вносили изменения – ведь с течением времени все вокруг меняется, меняется мир и наши представления о нем.

Мы ознакомили вас, дорогие читатели, только с небольшой частью новых поступлений. Подробную информацию вы сможете получить у библиотекарей.

Г. Закирова


КОНКУРСЫ

ВНИМАНИЕ! НОВЫЙ КОНКУРС НА СОИСКАНИЕ

МЕЖДУНАРОДНОЙ ПРЕМИИ «ФИЛАНТРОП»

Премия «Филантроп» существует с 2000 года и вручается за выдающиеся достижения в области культуры и искусства.

За прошедшие годы стремительно расширялась география и состав участников Премии, что убедительно демонстрирует, прежде всего, огромную востребованность идей гуманизма, добра и всемерной поддержки созидательного творчества талантливых людей.

Лауреатом первой премии IV Международной премии «Филантроп» стал заслуженный деятель искусств России и Республики Башкортостан композитор Салават Низаметдинов (Низамутдинов). Известный музыкант был признан лучшим в номинации «Исполнительские виды искусства». В 2006 году на соискание премии были поданы 1074 заявки из 80 регионов России и 11 стран ближнего зарубежья. В свете этого победа нашего земляка еще более значительна и почетна. Лауреаты Премии «Филантроп» побывали с гала-концертами в Ярославле, Женеве, Благовещенске, Пекине.

В мае 2008 года состоится пятое, юбилейное вручение Международной премии «Филантроп» за выдающиеся достижения инвалидов в области культуры и искусства.

Певцы и музыканты, танцоры и актеры, художники и литераторы, живущие в разных уголках России, смогут показать свое искусство в Москве, а также в других городах нашей страны и за рубежом. Решением Оргкомитета Международной премии «Филантроп» в перечень номинаций Премии на 2008г. введена подноминация «Малая проза». К рассмотрению принимаются литературные произведения в следующих жанрах: рассказ, новелла, очерк, эссе. Материал должен быть предоставлен только в печатном варианте.

В числе организаторов проекта – Правительство РФ, Министерство культуры и массовых коммуникаций РФ, Федеральное агентство по культуре и кинематографии РФ, Торгово-промышленная палата РФ, Правительство Москвы, Префектура ЦАО города Москвы, Всероссийское общество инвалидов, некоммерческая благотворительная организация Фонд «Филантроп».

В самом этом названии - любовь к людям, доброта и сердечность. Ведь продлить жизнь можно только тогда, когда человек начинает во что-то верить, верить в себя, в собственные силы. Не найдется лекарств, способных оказать такое воздействие на человека, как творчество. Неталантливых людей нет. И премия «Филантроп» призвана доказать всему миру, что инвалидность - не помеха творчеству, что подлинно одаренные люди в любых обстоятельствах найдут силы и возможности явить миру свое искусство. Для тех, кто имеет те или иные ограничения в здоровье, Премия «Филантроп» - это путь к обретению социальной востребованности и совершенствованию собственной личности.

Те, кто горят желанием творить и не боятся испытать себя, могут подать заявку на соискание Премии до 1 ноября 2007 года.

Заявки на соискание Премии, а также подробную информацию можно получить в региональной организации Всероссийского общества инвалидов, в органах управления культуры исполнительной власти Республики Башкортостан, в Исполнительной дирекции Премии - фонде «Филантроп». Кроме этих организаций за консультацией можно обратиться в организационно-методический отдел БРСБС.

Лучшим может быть признан каждый! Дерзайте!

В. Пантелеева


НАШИ ЮБИЛЕИ

Редколлегия журнала «Заман» (Время) и коллектив БРСБС искренне и сердечно поздравляет с юбилеем наших активных читателей, именинников в апреле-июне:

Лидию Алексеевну Путилину с 50-летием! (7 апреля)

Варвару Кирилловну Михееву с 80-летием! (5 мая)

Вячеслава Николаевича Ширяева с 50-летием! (7 мая)

Файму Хамзовну Набиуллину с 50-летием! (17 мая)

Татьяну Владимировну Моторину с 50-летием! (17 мая)

Галию Салихзяновну Мустафину с 80-летием! (30 мая)

Галину Анатольевну Брусникину с 60-летием (6 июня)

Клару Мифтаховну Мухаметзянову с 70-летиеми (12 июня)

Равдака Сахаутдиновича Киньзябаева с 70-летием! (18 июня)

Вы день рожденья отмечая,

Свои года не замечайте.

Так далеко им до границы,

Смеясь, листайте вы страницы!

Летят года – полеты птиц,

Они, как всполохи зарницы,

Мечтают, любят, бьют в набат

И не старея, не стареют.

Сегодня и завтра, встречая рассветы

(В душе все, бесспорно, немножко поэты),

«Ах, как хорошо жить на свете!» – скажите!

И так, только так, не иначе живите!


ЗАМАН (ВРЕМЯ) №1 2007

Ежеквартальный журнал

Башкирской республиканской специальной библиотеки для слепых

Издается укрупненным шрифтом и в аудиоварианте

Редакционная коллегия

Главный редактор Разина Р.Х.

Зам. главного редактора Пантелеева В.Н.

Редколлегия Буров Д.А.

Губайдуллина Р.Н.

Закирова Г.Я.

Захаров Е.И.

Иванова Е.А.

Корнева Ю.А.

Нуриахметов Я.Х.

Адрес редакции

450077,

Республика Башкортостан,

г. Уфа, ул. Кирова,47

телефоны

гл. редактор 273-62-38

редколлегия

272-70-14; 273-29-54 (факс)

E-mail: brbs @ ufacom. ru


С ПРАЗДНИКОМ!

27 мая отмечается замечательный праздник, учрежденный в 1995г. Указом Президента Российской Федерации Б.Н. Ельциным, он задуман не только как профессиональный, но и как всенародный праздник. Этот день символизирует признание выдающегося значения библиотек для духовного развития народа.

В этом году наш профессиональный праздник – Общероссийский День библиотек приобретает особое значение в связи с Посланием Президента РФ В. В. Путина и с принятой Национальной программой поддержки и развития чтения, которые позволили поднять престиж библиотеки, профессии библиотекаря, книги и чтения.

День библиотек - это праздник всенародный, праздник всех, кто любит книгу: людей разных поколений и разных политических пристрастий. Любовь к знаниям объединяет общество; наша национальная культура, наследие предков сплачивают нас.

Наша библиотека сегодня - динамично развивающееся информационное учреждение, центр интеллектуальной и духовной жизни людей с ограниченными возможностями здоровья, одно из самых востребованных учреждений в республике.

Наш общий праздник – это праздник верности выбранной профессии, преданности и уважения к знаниям, информации, печатному слову. Желаю всем дальнейшего профессионального роста, творческого задора, неиссякаемой энергии. Чтобы рядом с вами всегда были интересные книги, благодарные читатели, верные коллеги. Оставайтесь оптимистами, освещая библиотеку своим очарованием, талантом и добротой. В этот праздничный день хочется пожелать счастья, здоровья и удач во всем и пусть работа приносит вам только успех и удовлетворение.

Р.Разина


СОВЕТЫ ПСИХОЛОГА

Общение без конфликтов

Мы познаем мир во многом с помощью речи и взаимодействию с окружающими нас людьми. Но зачастую в нашу жизнь входят конфликты и ссоры, которые мешают нормальному общению. Поэтому каждому человеку нужно уметь выходить из этих непростых ситуаций без потерь.

По наблюдениям специалистов, более половины всех конфликтов возникает помимо желания их участников, большинство из них – из-за того, что мы не обращаем внимания на то, что и как говорим. Например, неучтивое обращение не всегда приводит к конфликту, поэтому и допускается многими с мыслью о том, что «сойдет», но часто приводит к напряженности в отношениях, так как мы гораздо более чувствительны к словам других, чем к тому, что говорим сами.

Правила бесконфликтного общения

1. Во время разговора, прежде чем сказать резкость, поставьте себя на место собеседника и подумайте, не обиделись бы вы, услышав подобное.

2. Не отвечайте грубостью на грубость. Не забывайте, что если не остановитесь сейчас, то позднее сделать это будет практически невозможно – так стремительно нарастает сила конфликта.

3. Проявляйте благожелательность и сопереживание к собеседнику. Сюда относится все, что поднимает настроение: похвала, комплимент, улыбка, интерес, сочувствие, уважительное отношение. Каждый из нас нуждается в поддержке, добром слове, поэтому человек, проявляющий благожелательность, становится желанным собеседником. Но, к сожалению, не всегда удается сгладить напряжение в разговоре, и предотвратить ссору или конфликт. Если ваш собеседник настроен враждебно, вы можете выйти из ситуации одним из следующих способов.

Психологическая настроенность на предвидение развития ситуации. Это говорит о том, что вы готовы к возможной враждебности («Я знал, что вы будете на меня давить»), показывает вашему собеседнику, что вы защищены от его нападок, и дает шанс перейти к нормальному разговору.

Метод кавычек. В ответ на грубое высказывание вы описываете случай, произошедший, или якобы произошедший с кем-то из ваших знакомых, и встраиваете собственное отношение к происходящему: «К моему другу тоже подошли с подобной просьбой. Знаете, как он им ответил…? Какие все-таки люди агрессивные! Но я думаю, что мы с вами не будем опускаться до такого».

Таким образом, вы произносите то, что хотите сказать на самом деле, и избегаете ответственности за высказывание. Также можно вспомнить подходящий анекдот или историю, где описывается нужная вам реакция на похожую ситуацию.

Уход в безэмоциональность. Психологическими «дровами» для человека, который старается на вас давить, служит выражение эмоций. Если же вы не показываете свои чувства, то собеседник теряет ниточку, которая помогала следить за тем, как вы воспринимаете его слова.

В нашей нормальной речи мы очень часто меняем высоту, тембр голоса, энергетику и т.д. Если речь становится однообразной, ровной, то у собеседника возникает ощущение вашего «панциря» и обычно люди стараются побыстрее завершить такой разговор.

Возврат ответственности. Этот метод хорошо действует в жестких ситуациях общения. При этом через вопросы, человека заставляют раскрыть его цели: «Я понял(а), что ты пытаешься на меня давить. И чего ты этим хочешь добиться?» При таком подходе с вашей стороны собеседник вынужден раскрыть свои планы.

Разрушение агрессии соперника по направлению его атаки. Когда У.Черчилль выступал в парламенте с непопулярной речью, где вынужден был в достаточно резкой форме критиковать поведение определенных слоев английского общества, вскочила одна из сидящих в зале дам, и в гневе закричала: «Да если бы вы были моим мужем, то за такие слова я бы насыпала вам в кофе мышьяку!» Черчилль сделал паузу и ответил: «Мадам, если бы вы были моей женой, то я бы с удовольствием этот яд выпил!». Другими словами, этот прием строится на том, что в каждом агрессивном высказывании уже заложен ключ для его разрушения.

Метод парадокса заключается в том, чтобы вести себя не так, как ожидают агрессоры. Как говорит восточная поговорка – «удивишь – значит победишь».

Переключение сознания. Иногда мы не можем немедленно ответить на грубое высказывание или резкое замечание. Это заставляет нас нервничать. Чтобы снять неприятные эмоции, можно представить, что вы разговариваете с пьяной лошадью, смотрите телевизор и т.д. Главное, чтобы придуманная картинка была необычной. Это снимет часть напряжения, особенно, если образ заставит вас улыбнуться. Помните, что у вас всегда гораздо больше вариантов действий, чем вы предполагаете. Для примера рассмотрим следующее упражнение.

Упражнение «Жил-был у бабушки серенький козлик».Предположим, что вам в транспорте наступили на ногу. На ваше замечание: «надо бы извиниться» - вам грубо ответили что-нибудь вроде: «Отвали, дурак!».

Максимально подробно представьте себе эту ситуацию, а когда мысленно войдете в нее, придумайте возможные варианты вашей ответной реакции. Возможный ответ на оскорбление:

1. Сам такой!

2. Промолчать.

3. Наступить ему на ногу.

4. Пожалеть его вслух («У вас, видно, какая-то неприятность случилась, что вы так раздражены. Примите мои соболезнования»).

5. Пожалеть его про себя (бедолага – он так и будет постоянно нарываться на неприятности и когда-нибудь плохо кончит).

6. Порадоваться про себя, что не было хуже.

7. Поучить его манерам (назидательно сделать выговор).

8. Мысленно отомстить (обругать про себя).

9. Проявить остроумие («Приятно познакомиться»).

10.Наступить на ногу соседу и сказать, что это сделал тот хам.

Таким образом, на одну ситуацию можно реагировать различными способами.

Для того чтобы общаться эффективно, поддерживать дружеские отношения с окружающими, нужно знать некоторые правила общения.

1. Умение слушать. Когда мы слушаем человека по-настоящему, мы дарим ему уважение, даете понять, что собеседник является для вас очень важным.

Слушайте собеседника с желанием. Слушать человека не просто, здесь требуется умение сосредоточиться и, прежде всего – желание.

Ведите себя доброжелательно. Если вы хотите вести себя как внимательный слушатель, можно сделать следующее: повернитесь всем телом в его сторону, слегка наклонившись, иногда можно кивнуть головой, чтобы показать, что вы слушаете или произнести «да», «понимаю». Очень важно показать собеседнику свою заинтересованность в общении.

Не говорите сами. Невозможно слушать другого человека, не замолчав, но многие из нас неохотно дают высказаться другому. Если мы говорим без остановки, не давая слушателям времени отреагировать на наши слова, мы демонстрируем безразличие к их мнению, прерывая собеседника, показываем свое неуважение к нему.

Сопереживайте собеседнику. Когда мы видим, что нас действительно понимают, то возникает с этим человеком контакт, мы начинаем доверять ему. 2. Умение задавать вопросы один из лучших способов проявить интерес. Спрашивая у людей о них самих, их интересах, мнениях, мы заставляем их почувствовать свою ценность и индивидуальность. При переспрашивании или расспрашивании партнер хочет точнее понять собеседника, ему интересно то, что говорит его собеседник.

3. Говорите на языке партнера. Язык должен быть понятен всем партнерам общения. К сожалению, несмотря на очевидность этого правила, нарушается оно достаточно часто. Следующий пример, найденный в учебнике русского языка, подтверждает это. Авторы, полагая, что говорят со школьниками 5-9х классов на одном с ними языке, объясняют следующее: «В предложениях с глагольными сказуемыми выражено лишь действие, а деятель не назван, хотя он мыслится как определенное и неопределенное лицо. В безличных предложениях не мыслится активный деятель. Определенно-личными называются односоставные предложения, в которых деятель не назван, но мыслится как определенное лицо: говорящий или его собеседники». Комментарии излишни.

4. Проявляйте уверенность в себе. При общении важно самоуважение, этим мы подаем окружающим пример, как им следует относиться к нам. Если мы оцениваем себя положительно, то и окружающие склоняются к такой оценке. Поэтому, если вы хотите производить впечатление уверенного в себе человека – нужно выглядеть как можно более уверенно. Если вы хотите произвести хорошее впечатление, показывайте своим видом, что вам можно верить. Расправьте плечи, поднимите голову, говорите четко и уверенно.

5.Подчеркивание общности. Подчеркивание общности – самое древнее правило общения. Вспомним главное правило выживания в джунглях, сформулированное Киплингом в «Маугли»: «Мы с тобой одной крови, ты и я». Оно может быть понято очень широко – общность интересов, целей, задач, взглядов и даже характера и внешности. Некоторые используют это правило даже за счет подчеркивания общности негативных личностных особенностей. Женщина может расположить к себе знакомую, сказав ей: «Как мы в этом похожи – обе такие рассеянные!» Конечно, лучше подчеркивать общность каких-то положительных черт.

6. Проявляйте интерес и уважение к собеседнику. Подчеркнем здесь слово «проявление»-интерес к проблемам партнера должен быть явным, ваш собеседник должен чувствовать внимание, сопереживание его рассказу. Если собеседник чувствует, что он интересен, значим для вас, то и общение будет более открытым и плодотворным.

7. Проявляйте чувство юмора. Мы предпочитаем общаться с людьми, обладающими чувством юмора, а не с теми, кто воспринимает все только всерьез. Юмор помогает создать атмосферу непринужденности.

Чувство юмора не ограничивается умением шутить и любовью к остротам. Один из способов показать, что вы веселый человек – получать удовольствие от шуток других людей, а также находить что-нибудь смешное в любой ситуации, умение смеяться над собой.

8. Комплименты. Важной деталью успешного общения является умение делать и принимать комплименты. Хорош любой искренний комплимент, похвала, но одни из них всегда удачнее, чем другие. Почему так происходит? Есть несколько секретов удачного комплимента.

Правило 1. Избегайте общих слов. Используйте более выразительные слова. Конкретные комплименты всегда кажутся более искренними, чем общие. Но найти верные слова бывает трудно, так как когда мы хотим похвалить человека, часто чисто инстинктивно начинаем употреблять превосходные степени: «изумительно, великолепно» и др. избежать этой ловушки можно, вставляя слова «потому что» каждый раз, когда вы делаете общее утверждение. Даже простая замена таких общих выражений, как великолепный, милый, на более выразительные поможет комплименту стать более искренней. Правило 2. Нежелательно говорить только об очевидных достоинствах, обращайте внимание на скрытые качества. Когда мы постоянно комментируем очевидные качества, это производит меньшее впечатление, чем если бы мы замечали скрытые черты.

Правило 3. Главным образом сосредоточьте ваше внимание на внутренних качествах, не фиксируйте внимание только на внешних. Дело в том, что если мы всегда делаем комплименты по поводу внешности, то даем людям понять, что внешние данные для нас важнее всего. Как принимать комплименты? Нам не следует отвергать комплименты, нужно научиться с благодарностью принимать их, так как, отказываясь принять похвалу в свой адрес, мы травмируем сразу двух людей. Во-первых, это очень неприятно человеку, который высказал похвалу. В каком-то смысле люди, делающие комплименты, одаривают нас. Во-вторых, вы должны быть благодарны этому человеку за самого себя. Приняв добрые слова в свой адрес, даже если не согласны с ними, вы подсознательно принимаете эту доброжелательную оценку и начинаете ей верить.

Е. Иванова


СТРАНИЧКА ИСТОРИИ

История ООО «Белебеевское УПП ВОС»

По данным Краеведческого музея города, в 1757г. село Белебеево входило в Оренбургскую губернию. В ходе административной реформы, по указу императрицы Екатерины II, в 1781г., Белебеевский уезд Оренбургской губернии перешел в Уфимское наместничество и Белебей стал именоваться уездным городом. В 1798-1930г.г. Белебей, как административный центр уезда, проходил сложный период становления. Почти вся западная часть Башкирии входила в состав тогдашнего Белебеевского уезда. В 1910 году в Белебее проживало 6 900 человек (в последствии население увеличилось более чем в 10 раз).

В начале 30-х г. огромные территории уезда были разделены на относительно небольшие районы. Во время раздела Белебеевского уезда на районы и был выделен Белебеевский район, центром которого стал город Белебей, население тогда насчитывалось около 70 тысяч человек. Сторожилы помнят рассказы родных и близких о том, что в городе, еще с конца XVIII века проживали и инвалиды по зрению - абсолютно незрячие и слабовидящие, их было около 50 человек. Были случаи, когда в Белебей, на постоянное место жительство, прибывали инвалиды по зрению с других районов России. Объяснялось это тем, что в Белебее были хорошие природные условия, город со всех сторон был окружен лесными массивами, хорошими вкусовыми качествами отличалась и вода. Одной из основных причин пребывания инвалидов в Белебей была доступность обеспеченности сельхозпродуктами по сходным ценам. Кроме этого, в небольшом городе было легче, чем где-либо, ориентироваться незрячим. Тянуло инвалидов в Белебей еще и потому, что в его округе, как утверждают старожилы, жили степенные, благодушные, богобоязненные люди, истинно сочувствующие судьбе обиженным или, как говорили, убогим. Самой большой проблемой было решение вопроса жилья и пропитания.

Писатель Белоруков в своей книге «Путями веков» подробно пишет не только о причинах слепоты, но и о преодолении многочисленных жизненных ситуаций, возникающих перед инвалидами, связанных с отсутствием или ослаблением зрения. Наиважнейшим фактором в решении всех проблем, в создании себе нормального бытия, по бесспорному утверждению Белорукова является их трудоустройство. До Великой Октябрьской социалистической революции, а точнее, до становления советской власти, незрячие, как описал Белоруков, существовали по-разному. Например: некоторых содержали родные и близкие. Менее способные существовали за счет подаяний различных форм. Особо немощных содержали государственные учреждения или частные лица – купцы в так называемых богадельнях. А незрячие, обладающие определенными способностями, трудились на государственных предприятиях, в организациях, учреждениях и у частных лиц в качестве грузчиков, домработников, сторожей, уборщиков, нянечек, младших служителей в церквях, монастырях. Особо одаренные занимались музыкой, литературой. Сказанное, надо отметить, относилось к немногим. Большинство влачили жалкое существование.

С установлением советской власти ощутимо изменилось отношение государства к незрячим. В городах, в районных центрах, повсеместно стали создаваться местные первичные организации общества слепых. По сообщению И.М. Маслова, бывшего работника УПП ВОС, в Белебее местная первичная организация создана в 1930 году. Председателем ее был избран сам Иван Михайлович.

С первых дней своего существования Белебеевская местная организация начала заниматься вопросами трудоустройства незрячих. Согласно данных краеведческого музея, по ходатайству первичной организации исполкомом было принято решение в 1931 году при артели «Берлек» (Единство) создать цеха для работы инвалидов по зрению. По этому решению были открыты цеха: пимокатный, где изготавливались женские, мужские и детские валенки, а также войлок и кошма из шерсти низшего качества или шерстяных отходов; кондитерский, в котором инвалиды, в том числе и незрячие, занимались выпечкой пряников; цех по изготовлению рогожных кулей, помазков, починке сбруи (хомуты, седла, уздечки).

Пимокатный цех был размещен в бывшем жилом доме Степановых по ул. Красноармейская, 38. В цеху были организованы участки: застилочный, суховал, стиральный, насадочный, сушильный и обработка.

Артель работала по народно-хозяйственным планам, утвержденным Советом Министров БАССР. Согласно ежегодно утверждаемым планам артель по нарядам получала необходимое сырье и материалы для выпуска валяной обуви. Реализация выпущенной продукции производилась по разнарядкам. Хозяйственно-сбытовые организации выписывали торговым предприятиям или иным организациям (училищам, интернатам, воинским частям и т.д.) наряды. По воспоминаниям бывших работников исполкома и других организаций, бывших рабочих, труд в артели «Берлек», как и в других артелях, был очень тяжелый: отсутствие вентиляции сказывалось на загазованности, запыленности; в связи с ощутимой нехваткой топлива нарушался температурный режим. Работать приходилось по 12 – 15 часов в сутки (незрячие инвалиды по зрению работали с инвалидами других категорий). Труд был мало оплачиваемый, зарплата выдавалась несвоевременно, с задержкой до 6 месяцев. По ведомостям 1931-1932г.г. лучшие работники иногда премировались лаптями, выдачей по 2-3 фунта овсяной муки и т.д.

По данным Краеведческого музея города во время Великой Отечественной войны артель занималась и изготовлением деревянной тары под патроны, гранаты, винтовки и другое военное снаряжение. В то время в артели из незрячих работали: Лыткина Анна Григорьевна, Маслов Иван Михайлович, Макарова Анастасия Васильевна, Николаева Екатерина Митрофановна, Ширьязданова Файза Сабировна, Зайнуллин Ярула Ахмадуллович, Хуснутдинова Асия Хуснутдиновна, Гришина Мария Максимовна, супруги Давлетшины, Хабибуллины, Ермолаевы, Зиангировы и др.

Одной из трудностей в производственной деятельности артели являлась нехватка производственных площадей. Управление артелью было размещено в нескольких местах, это создавало определенную трудность, не только в оперативности решения неотложных дел, но и при обращении рабочих к руководству, в том числе инвалидам, особенно незрячим. Ощутимо ухудшились условия труда инвалидов по зрению в артели, когда стали устраивать в артель инвалидов Великой Отечественной войны. Увеличение инвалидов в цехах артели, где работали незрячие, крайне усложнило их ориентировку, что стало порождать столкновения между незрячими и инвалидами других категорий, поскольку у инвалидов любых категорий, а особенно у незрячих, в определенной мере нарушена психика, к ним требуется особое внимание.

Осложняется совместный труд инвалидов по зрению с инвалидами других категорий, еще и потому, что с увеличением инвалидов, занятых на тех же видах работы, на которой работали незрячие, при нехватке сырья слепые больше находились на простоях, поскольку многие инвалиды по зрению не всегда могли выполнять ту работу, которую делали зрячие инвалиды. Это приводило к тому, что слепые зарабатывали меньше, что, несомненно, вызывало обоюдную неприязнь друг к другу. Кроме этого, при организации труда незрячих неизбежно приходится нести дополнительные расходы на содержание большего числа подсобных рабочих, уборщиц, на создание ориентиров.

Вместе с тем, создание предприятия специфической направленности, т.е. непосредственно для инвалидов по зрению, было крайне необходимым. Это давало возможность общения их друг с другом, т.е. с равными себе, поскольку разъяснения всего происходящего, людьми, находящими в равном положении, принимаются с большей доверенностью. Конкретнее говоря, открытие предприятия для трудоустройства незрячих позволило всесторонне учитывать не только физические данные незрячих, но и их образование, способность к адаптированию, их восприятия, возможности. Учитывая эти и другие обстоятельства, бюро местной организации в начале 1945г. обратилось к исполкому горсовета с просьбой о ходатайстве перед Советом Министров об открытии УПМ (учебно-производственных мастерских) для трудоустройства инвалидов по зрению. Обстоятельно изучив просьбу местной организации незрячих, исполком Белебеевского горсовета и Башкирское правление обратились в Совет Министров по удовлетворению просьбы местной организации об открытии предприятия.

Распоряжением Совета Министров БАССР было разрешено открыть УПМ. В первой половине августа 1945г. в Белебее были открыты учебно-производственные мастерские. Днем открытия было решено считать 15 августа. Первым директором УПМ была назначена Степанова Прасковья.

Согласно приказу за №1 из артели «Берлек» было переведено в УПМ 49 человек, в их числе были супруги Зиангировы, Хабибуллины, Зайнуллины, Абрамовы, Гришины Мария Максимовна и ее брат (безрукий) Андрей Максимович, Лыткина Анна Григорьевна, Николаева Е.М., Макарова Анастасия В., Хуснутдинова А.Х. и др.

Со дня образования УПМ работали цеха: пимокатный, по изготовлению мочальной ленты, рогожных кулей, вязки помазков, витью веревок, несколько позже был открыт цех по выпуску трикотажных изделий. Располагались цеха первоначально в помещениях, принадлежащих артели, т.е. в тех же помещениях, где работали инвалиды прежде. С открытием УПМ фонды и разнарядка на сырье и материалы, разнарядки на реализацию готовой продукции, определенное количество передвижного состава вместе с лошадьми, оборудование, необходимый инструмент и другие производственные предметы (столы, стулья, всевозможные приспособления) были переданы в УПМ.

После Степановой (она совсем мало работала директором) был назначен Шадрин И.О. Вскоре, после открытия УПМ, были освоены новые виды работ, например: гвоздильный цех (нужно отметить, что гвоздильный из-за трудностей с проволокой просуществовал недолго). Довольно выгодным (прибыльным) оказался выпуск кровельной черепицы, которая изготавливалась из обрези, жести определенной толщины. Жесть доставлялась в Белебей с разных заводов страны вагонами. В послевоенные годы (во время восстановления разрушенного) страна очень и очень нуждалась в склепанной черепице.

Открытие новых профилей позволило УПМ трудоустраивать всех нуждающихся инвалидов по зрению, например: в 1947 году на работу был трудоустроен Корнилов Александр Николаевич, примерно в это же время был принят на работу Каблюк Андрей Иванович, он потерял зрение во время блокады Ленинграда.

В конце 1940-х, начале 1950-х годов поступили на работу Сахнова Дарья Федоровна, Жуков Алексей Николаевич, Ширяева Татьяна Тимофеевна, Максимова Евгения Сергеевна, Шафиков Наиль Нафикович, Зинатуллин Габдулла Идиатуллович и др. Во второй половине 50-х - Забиров Валий Ахмадуллович, Иванов Степан Михайлович, Никонорова Татьяна Михайловна, Саитгареевы Минсулу и Асхат и др.

С открытием УПМ оперативнее стали решаться вопросы по строительству производственных площадей, например: осуществлен пристрой к зданию, занятому под пимокатный цех, причем строительство осуществлялось рабочими и служащими предприятия. Рассказывают, что кладку делали Аверьянов Николай Сергеевич и Бульшев Федор Иванович. Изготовлением раствора и подачей кирпича занимались инвалиды по зрению, например Шафиков Н.Н. В конце 50-х таким же образом был построен жилой дом, распланированный на 8 небольших квартир. С 1961 – это здание было переоборудовано под контору.

По сведениям архива предприятия, музеев города и БРО ВОС, центрального архива РБ, а также по воспоминаниям ветеранов предприятия, горожан, знавших артель УПМ, открытие УПМ очень положительно сказалось на улучшении условий для нормальной трудовой деятельности незрячих, упрощении вопросов, связанных с их трудоустройством.

Исполком горсовета, его отделы, службы, отдельные предприятия и организации стали больше уделять внимания коллективу УПМ в целом, в решении проблем связанных с трудовой деятельностью коллектива (по выполнению производственных планов, по обеспечению предприятия необходимым сырьем и материалами, по строительству производственных площадей, по приобретению транспорта, по медицинскому обслуживанию инвалидов и т.д.).

С открытием УПМ, изменились отношения представителей городских властей к острым нуждам семей работников УПМ, особенно незрячих, в поддержке их быта (в организации ремонта ветхих личных домов, коммунальных квартир), в вопросах выделения пиломатериалов для ремонта строений подворья (сараев, бань, амбаров), в устройстве детей в сад-ясли. УПМ, как и должно было быть, способствовало росту трудовой и производственной активности рабочих, ИТР и служащих, повышению их самостоятельности, совершенствованию производственного опыта, дальнейшему укреплению сплоченности в коллективе, укреплению взаимовыручки, возрождению инициативы у работников УПМ, по участию их в работе общественных организаций, в кружках художественной самодеятельности, в создававшихся тогда спортивных секциях. Все сказанное подтверждается при проведении сравнительного анализа состояния производственных дел артели «Берлек» и УПМ, например: труд незрячих в артели был гораздо обременен, чем в УПМ, потому, что в УПМ по возможности создавались условия труда незрячим, с учетом физических данных каждого инвалида. Рабочие места оборудовались с учетом наилучшей ориентировки. С открытием УПМ Советом Министров республики и различными торгово-сбытовыми организациями, при утверждении планов заданий для УПМ по выпуску продукции, при выделении нарядов на сырье и материалы, при выделении разнарядок для реализации выпущенной продукции уделялось внимание с учетом специфики контингента УПМ, что почти не замечалось, когда слепые работали в артели. Очевидцы и работники УПМ тех лет утверждали, что с открытием УПМ общий порядок и трудовая дисциплина коренным образом изменилась в лучшую сторону.

При УПМ заметно сократились простои, повысилась заработная плата, выдавалась она в целом в установленное время, т.е. по графику. С 15 августа 1945г. по 1960 г. на УПМ поступило инвалидов почти в 3 раза больше, чем в артель за период с 1930 по 1945г.г. Благодаря усилению внимания к незрячим со стороны местных властей, а также отдельных Министерств и в целом правительства, заметно улучшился и быт семей инвалидов по зрению. Большинство принятых на работу были обеспечены жилплощадью в общежитии и коммунальных квартирах.

По рассказам первых ветеранов предприятия, таких как Абрамов Р.В., Николаев А.М., Маслов Н.М., Давлетшины, Зайнуллины, видно, что с открытием УПМ, несмотря на несоизмеримые трудности в стране, республике и конечно города, местная власть по меркам того времени по настоящему проявляла заботу о состоянии дел на производстве и в улучшении быта в семьях работников УПМ, особенно в семьях инвалидов. По ходатайству местной организации ВОС руководством УПМ было выделено помещение под общежитие, в котором размещалось более 50 человек. Поведали ветераны, что было очень тесно. Из-за неимения жилой площади в женской половине иногда жили и семейные. В таких случаях выделенное койко-место отделялось каким-либо ситцевым пологом. Имеющим ребенка или 2-х детей выделялось койко-место в углу комнаты. В этих случаях взрослые спали на полу около своей койки, а дети на койке или наоборот - супруги на койке, дети на полу. Еще сложнее было с приготовлением пищи. В помещении, отведенном под кухню, было 2 небольших стола, шести - конфорочная плита. Вот в этих условиях больше 30 абсолютно незрячих и слабовидящих жильцов должны были успевать готовить завтрак, обед, ужин. Крайне трудно было с приготовлением пищи, когда не хватало дров или топливо было некачественное, т.е. сырые дрова или слишком мелкий уголь, раскрошенный брикет. Несмотря на почти невообразимые трудности, жильцы относились к происходящему с пониманием, поскольку каждый сознавал, что под крышей как бы то ни было все равно лучше, чем без нее, т.е. как говорят в тесноте, да не в обиде. Очевидцы с удовлетворением отмечали то обстоятельство, что у незрячих неплохо бы перенять дружелюбие, хотя как указывалось выше, условия совместного проживания холостых с семейными крайне нежелательны. Нужда заставляла руководство УПМ и местной организации до времени закрывать глаза на недопустимость происходящего. Многие совершенно незрячие по разным причинам затруднялись пользоваться городской баней, поэтому руководству УПМ в конце 50-х годов при поддержке общественности, актива предприятия и в особенности МО ВОС не без проблем (не хватало ресурсов) удалось организовать строительство бани близ общежития. Однако пользование бани незрячими иногда приводило к нежелательным последствиям, например, получалось иногда так, что ей пользовались посторонние. А свои рабочие, в особенности слепые, вынуждены ждать, когда будет готова баня и для своих. Поскольку УПМ имело общежитие, необходимо было заниматься стиркой постельного белья и, следовательно, не реже 2-х раз в месяц невозможно было разрешать рабочим пользоваться баней, что вызывало недовольство в коллективе, доходившее до неприязни. В связи с этим, как утверждают очевидцы, баня была закрыта в 1962 году. Нельзя сказать и о воспоминаниях очевидцев о трудолюбии незрячих. Ветераны вспоминают, как организованно осуществлялась заготовка дров, которые использовалась в технологических целях (при выпуске валяной обуви) и для отопления производственных, подсобных и вспомогательных помещений, а также для отопления помещений, занятых под общежитие и бани. Дров на указанные цели требовалось 500 кубометров. Нанимать рабочих на заготовку дров средств не было. Поэтому руководство, при поддержке актива, вынуждено было мобилизовать незрячих на заготовку. Принимавшие участие в заготовке иногда сами удивлялись тому, как они, порой полуголодные, могли валить вековые дубы, сосны, березы и другую древесину. Еще больше они удивляются теперь тому, как им удавалось производить распил толстоствольных деревьев вручную, что делали Шафиков Н.Н., Забиров В.А., Антонов П.П., Ахмаев Ф.Ф. и другие. Их ровесники грузили на машины толстущие кряжи. С особым волнением повествуют бывшие рабочие об отдельных происшествиях того времени. Да, ребята, - говорит Вали Ахмадуллович (председатель местной производственной организации) - тогда я успел подумать: ну все! А это тогда, - вспоминает Наиль Нафикович, - когда вслед за тобой с машины полетело довольно - таки солидное бревно. Еще бы чуть-чуть и нам пришлось бы расстаться с тобой навеки! Да, говорит - Петр Павлович – что только тогда не случалось, ну как говорится, бог миловал. И все-таки – вмешался в разговор Ахмаев Ф.А. – что ни говори, как-то веселее проходило время. Весело, говорят, проходила и заготовка кормов для лошадей, мочала для изготовления мочальной ленты, которую закупали фабрики и заводы для обертки различного оборудования. Об активности многих работников УПМ свидетельствует и такой факт. Во 2-й половине 40-х и начале 50-х такие рабочие, как Шафиков Н.Н., Зинатуллин Г.И., Жидков А.Н., Ширяева Т.Н, Никонорова Т.М., Иванов С.М., Минигареев К.И. и другие успевали на славу трудиться на предприятии, участвовать в работе общественных организаций и посещать занятия хора. С особой теплотой вспоминают ветераны, как они еще тогда выезжали в колхозы и совхозы для выступления в концертах перед тружениками села.

Продолжение следует

А. Сгибнев


ТВОРЧЕСТВО НАШИХ ЧИТАТЕЛЕЙ

Уважаемые читатели! Вашему вниманию предлагаются стихи активного читателя библиотеки Халита Анваровича Гафури. Внук знаменитого башкирского писателя и сын известного журналиста и диктора радио Анвара Гафури родился в 1948 году. С 8 лет Халит живет и учится в Москве, в школе-интернате № 5 для слепых и слабовидящих детей. В возрасте 10 лет он продолжил учебу в городе Уфе, в школе № 39. После окончания школы с 1972 по 1974 годы Халит Анварович обучается в Кисловодске, в профессиональной школе массажистов.

Халит Анварович всю жизнь активно трудился. В 1975 г. он начал работать в г. Уфе, в больнице № 3, массажистом. Позднее работал в РКБ, в поликлинике врачебной косметики, в поликлинике № 34, последние годы работает массажистом - надомником и пишет стихи.

Стихи и рассказы публикуются в таких республиканских изданиях как «Молодежная газета», «Воскресная газета», «Кызыл тан», журнале «Аманат». Халит Анварович является членом Совета общественного объединения Фонда культуры «Мажит Гафури - XXI век», с которым наша библиотека активно сотрудничает.

В 2000 году при финансовой поддержке Уфимского благотворительного общества «Мархамат» вышла его книга под названием «Про кошку, с которой не соскучишься».

Халит Анварович увлекается игрой на баяне, гитаре, фортепиано, что помогает ему при публичных выступлениях: читая свои стихи, он всегда сопровождает чтение музыкальным исполнением. В хорошую погоду Халит Анварович любит гулять в парке и по городу, гуляя он сочиняет стихи.

Халит Анварович женат. Супруга – Камаева Люция Музакировна преподает в БГУ и также пишет стихи. Подрастает сын. Ему уже 9 лет, он ученик гимназии. Мирсаит Гафури одарен музыкально, занимается в музыкальной школе им Н.Сабитова по классу скрипки и флейты. Надеемся, род Гафури прославится еще и знаменитым композитором или музыкантом.

1 июня у Халита Анваровича день рождения. Коллектив Башкирской республиканской специальной библиотеки для слепых сердечно поздравляет Халита Анваровича с днем рождения, желает крепкого здоровья, благополучия, творческих успехов.

Этого не забыть никогда

Здравствуй, здравствуй, Кумертау,

Семь часов железного пути,

Но туда пешком нам не дойти.

Пешеходных троп туда не знаю,

А пешком туда и не дойти.

Есть там маленький домишко

Все четыре этажа,

Про то читал я не по книжке

Я там лично три недели проживал.

В этом домишке нас лечат,

В ход идут уколы, ванны и трава,

А если станет от грусти недалече

Нам скажут добрые слова.

Методист Володя с маленькой гитарой

Эту песню нам споет,

А главный врач - Светлана Яковлевна

Этой песне подыграет, подпоет.

1994 год

Встреча, которой не было

Одинокий, пустынный перрон,

А мимо летят поезда,

Напрасно писал я письмо,

А ты взяла и не пришла.

Кондуктор издал тихонько свисток,

Ему вторил паровозный гудок,

И тогда в вагон я заскочил,

И поезд покатил-покатил.

Где-то растаял вдали и исчез

Зеленый, семофорный свет,

И исчез…

Исчез нашей любви несостоявшейся след.

1971 год

Оптимизм

Идешь ты к звезде далекой.

Ах, как дорога трудна!

А когда осталось идти немного,

Исчезла вдруг эта звезда.

Побольше, друзья, оптимизма,

Падать духом нельзя.

Бороться нужно всю жизнь,

Хоть шанс упал до нуля.

Будут в пути камнепады,

Вьюга будет на пути,

Но ради поцелуя любимой в награду,

Стоит через все пройти.

А может такое случиться,

Что кто-то упадет,

Но оказавшийся рядом

Ему поможет, а может спасет.

2001г.

Х. Гафури