Ежеквартальный журнал
№ 1
2007


АВТОРЫ НОМЕРА

Акшенцов Юрий Николаевич, председатель Башкирской республиканской организации Всероссийского общества слепых.

Закирова Гульшат Явгатовна, главный библиограф Башкирской республиканской специальной библиотеки для слепых.

Иванова Евгения Александровна, психолог Башкирской республиканской специальной библиотеки для слепых.

Макеева Надежда, учащаяся 11А класса Уфимской специальной (коррекционной) школы-интерната № 28 для слепых и слабовидящих детей.

Мокрушина Светлана, учащаяся 9А класса Уфимской специальной (коррекционной) школы-интерната № 28 для слепых и слабовидящих детей.

Пантелеева Вера Николаевна, заместитель директора Башкирской республиканской специальной библиотеки для слепых.

Разина Роза Ханифовна, директор Башкирской республиканской специальной библиотеки для слепых

Сафин Булат Анварович, консультант общественной организации «Юридическая клиника помощи малоимущим» Республики Башкортостан.


БИБЛИОНОВОСТИ

· В 2007г. библиотека приступила к выпуску ежеквартального журнала в крупношрифтовом формате и аудиоварианте;

· С февраля 2007г. в зале делового и досугового чтения ежемесячно проводятся заседания «Клуба садоводов-любителей»;

· К юбилею С. Низамутдинова (Низаметдинова) выпущен полнотекстовой электронный рекомендательный указатель «Маэстро-50» и подготовлен юбилейный вечер «По струнам моей души»;

· БРСБС объявлен республиканский конкурс для детей с ограничениями жизнедеятельности «Стих, я и Башкортостан», посвященный 450-летию добровольного присоединения Башкирии к России. Итоги конкурса будут подведены 1 декабря 2007г.;

· Стерлитамакский филиал принял участие в республиканском конкурсе «Лучшая библиотека РБ -2007г.». Итоги пока не подводились;

· В марте открыт новый пункт выдачи в медучилище для незрячих студентов-массажистов;

· Внимание! По заявке директора Р.Х. Разиной номер телефона отдела обслуживания библиотеки (272- 70-14) включен в список телефонных номеров, не подлежащих тарификации. А это значит, что звонок абонентов г. Уфы на этот номер будет бесплатным;

· Внимание! С 1 апреля 2007г. в библиотеке будет действовать Автоинформатор. Позвонив по номеру 272-70-14 с 18 часов вечером и до 9 часов утром, вы можете прослушать информацию о проводимых мероприятиях и новых поступлениях книг.


ВЕСТИ ВОС

Забота об инвалидах – наша главная задача

В декабре 2005г. Башкирская республиканская организация Всероссийского общества слепых отметила 80-летие со дня своего образования. 18 декабря 1925г. в Уфе состоялся первый съезд инвалидов-слепых, были избраны руководящие органы, принято постановление, определяющее задачи по проведению учета слепых, проживающих на территории республики, намечены мероприятия по организации мастерских для привлечения инвалидов по зрению к общественно-полезному труду и другие меры, связанные с общественной деятельностью организации.

Вся деятельность БРО ВОС осуществляется в соответствии с Уставом, положением о региональных организациях, другими нормативными актами ВОС, с законодательством Российской Федерации и Республики Башкортостан. В целях разрешения многих вопросов, связанных с общей деятельностью республиканской организации ВОС и оказания содействия со стороны Правительства республики в создании дополнительных рабочих мест на предприятиях правления, а также увеличения объемов выпускаемой продукции, руководство правления постоянно поддерживает связь с работниками служб Президента, Правительства, работниками соответствующих министерств и ведомств.

В соответствии с решениями 19 съезда ВОС в мае 2002г. состоялась XXVII внеочередная конференция Башкирской республиканской организации, на которой были рассмотрены вопросы изменений в структуре управления всеми вопросами региональных организаций, в том числе и нашей. Был избран состав постоянно действующего руководящего органа Башкирской организации из 11 членов и образован Наблюдательный совет (совет директоров) численностью 7 человек. Одновременно был упразднен состав Президиума правления, внесены изменения по срокам проведения заседаний правления и решены другие вопросы.

В настоящее время на учете в 20-ти местных организациях (16 местных и 4 производственных) нашей республиканской организации на 1 марта 2007г. состоит 4901 член, в т. ч. инвалидов I группы – 2578 человек, II группы - 2304 , III группы – 118 ; в возрасте от 18 до 30 лет – 316 человек, от 31 до 60 лет – 1531 и свыше 60 лет 3035 человек.

За последние годы практически во всех местных организациях проведена большая работа по материально-бытовому обслуживанию членов ВОС. Председатели местных организаций уделяют особое внимание изысканию и получению денежных средств из местных бюджетов, от жертвователей и направляют эти средства на оказание материальной помощи остронуждающимся инвалидам по зрению. Совместно с Фондом социального страхования Республики Башкортостан, правлением проводится большая работа по обеспечению бесплатными путевками в санатории ВОС инвалидов по зрению.

Работа аппарата правления проводится в соответствии с ежегодным комплексным планом основных мероприятий Башкирской республиканской организации ВОС, который утверждается на заседании правления.

В настоящее время ведётся работа по привлечению возвратных бюджетных средств (бюджетный кредит) по инвестиционной программе по поддержке ООО «УПП ВОС» Башкирской организации ВОС на 2006-2010г.г.

Руководством ООО Белебеевского, Белорецкого, Стерлитамакского «УПП ВОС» завершена работа по оформлению права собственности ВОС на земельные участки, занятые объектами производственно-хозяйственного назначения и социальной сферы. Башкирская организация ВОС и руководство ООО «Уфимское УПП ВОС» данный вопрос решает в судебном порядке.

Регулярно проводятся заседания Наблюдательного совета, на которых обсуждаются все вопросы производственно-хозяйственной и финансовой деятельности каждого коллектива предприятий, по итогам их заседаний принимаются постановления, обеспечивается контроль их исполнения.

БРО ВОС активно проводит работу с Законодательной и Исполнительной властью РБ по решению вопроса бесплатного проезда на городском и пригородном транспорте общего пользования, но пока положительных результатов не достигнуто.

Одновременно с постановкой ряда других вопросов правление совместно с органами социальной защиты населения РБ и медико-социальной экспертной комиссией принимала активное участие в разработке Индивидуальных программ реабилитации инвалидов по зрению. По ходатайству правления возвращена Ш степень ограничения способности к трудовой деятельности инвалидам по зрению Малышеву В.В. и Ефремову В.П.

Основное внимание правления, руководителей предприятий и организаций, а также всего актива направляется на обеспечение выполнения бизнес-плана по объему выпуска продукции, сохранению рабочих мест, созданию благоприятных условий труда и решению многих вопросов социального обслуживания работающих на предприятии.

Благодаря постоянной связи бюро местных организаций с Управлениями социальной защиты населения городов и районов Республики, в большинстве случаев администрации городов и районов выделяют средства из местного бюджета на расходы, связанные с проведением различных мероприятий, оказанием материальной помощи, нуждающимся семьям инвалидов по зрению. Решали вопросы проведения капитального ремонта индивидуальных домов членов ВОС.

Во всех местных организациях ежегодно проводятся Дни пожилых людей, День слепых и Международный день инвалидов с чествованием ветеранов общества. В 2006г. на эти цели выделены и использованы 276 тыс. руб.

6 апреля 2006 года в г. Уфе в помещении Дома творчества инвалидов состоялась отчётно-выборная конференция, где были подведены итоги работы Башкирской организации ВОС за предыдущий 5 лет и избраны руководящие органы правления. В целях лучшей организации планирования работы правления и привлечения актива к участию в общественной жизни БРО ВОС образованы при правлении 6 общественных советов и комиссии. Регулярно 2 раза в год проводятся заседания общественных советов и комиссии. Проведены комплексные проверки на ООО «Белебеевское, Белорецкое УПП ВОС», проверена работа бюро и КРК Белорецкой и Сибайской МО ВОС.

В течение последних лет правление активно занимается вопросами повышения квалификации работников предприятий и местных организаций, а также вопросами обучения инвалидов по зрению. Организация тесно сотрудничает с трудовым коллективом Уфимской школы интерната № 28 для слепых и слабовидящих детей, её руководством, в деле воспитания детей с дефектами зрения, тем более что выпускниками данной школы является большинство членов ВОС. В институте ВОС «РЕАКОМП» прошли обучение 8 инвалидов по зрению, способных к управленческой деятельности. В вузах в настоящее время обучается 19 человек, в средних специальных учебных заведениях более 40 человек. По ходатайству правления, в декабре 2005г. при Башкирском отделении Федеральной государственной службы занятости открыт специальный класс по обучению неработающих инвалидов по зрению работе на современных компьютерах. Более 10 лет в Башкирском медицинском колледже ведется обучение инвалидов по зрению по специальности «Медсестра-массажист», ежегодно БРО ВОС проводится работа по укомплектованию группы учащихся инвалидов по зрению. Студентами 1 курса в 2006г. стали 21 инвалид по зрению. За весь период подготовлено около 180-ти высоко квалифицированных специалистов по массажу, которые, в подавляющем большинстве трудоустроены по специальности в лечебно-профилактические учреждения г.Уфы и республики, лучшие смогли реализовать себя как индивидуальные предприниматели в области массажа. В последние годы проводится намного больше физкультурно-оздоровительных и культурно-массовых мероприятий, что положительно влияет на общую деятельность организации. В области реабилитации инвалидов по зрению средствами культуры необходимо отметить сотрудничество нашей организации с руководством и специалистами Министерства культуры и национальной политики Республики Башкортостан, Центром народного творчества, Домом творчества инвалидов, Башкирской республиканской специальной библиотекой для слепых. Участники художественной самодеятельности РДТИ, артисты самодеятельного театра, вокалисты, танцоры, руководители кружков, аккомпаниаторы, достойно представляют общественную организацию на самых различных смотрах и конкурсах. За последние годы БРО ВОС приняла участие в 10 Всероссийских конкурсах и фестивалях, организовала 11 республиканских смотров, конкурсов и фестивалей. Много различных мероприятий было проведено в 2006г. 16 июня 2006г. в г. Уфе состоялся краткосрочный семинар инвалидов по зрению, работающих массажистами в различных организациях, лечебных учреждениях республики. Занятия семинара провёл преподаватель по массажу БМК Теляпкулов Р.Г.

3-4 июня 2006г. года в Доме творчества инвалидов прошёл республиканский Фестиваль самодеятельного народного творчества инвалидов по зрению БРО ВОС, посвященный 450-летию добровольного вхождения Башкирии в состав России, где принимали участие 153 чел.

25 ноября в г. Уфе состоялся республиканский конкурс исполнителей эстрадной песни «Волшебный микрофон», где принимали участие 29 человек, 11 ноября прошёл третий республиканский турнир «Наша местная, самая чудесная». В этом реабилитационном мероприятии приняли участие 7 председателей МО ВОС.

В целях реализации Программы реабилитационных мероприятий для инвалидов по зрению по поручению ОООИ ВОС и КСРК ВОС 8 апреля 2006 года в г.Уфе проведен Межрегиональный интерактивный конкурс семейных пар ВОС «Два крыла», где принимали участие 10 семейных пар из региональных организации ВОС. Семейная пара Мусиных от нашей организации заняла II место и была приглашена на Всероссийский конкурс, проходивший в г. Москве 7 декабря 2006г., где стала победителем в номинации «Самая обаятельная семья».

11 февраля 2006г. команда Башкирской организации ВОС принимала участие во Всероссийском Кубке ВОС «КИСИ» «Курский меридиан» в г. Курске. С 2 по 5 июня отчётного года инвалиды по зрению Павловский Роман и Егоров Константин принимали участие во Всероссийской реабилитационной шоу-программе «Творческая ярмарка» в г. Оренбурге.

Министерством по физической культуре, спорту и туризму РБ полностью профинансированы затраты на проведение в 2006г. спортивных и оздоровительных мероприятий среди инвалидов по зрению в общей сумме 274 тыс. рублей. Большое внимание со стороны руководства Минспорта, развитию спорта среди инвалидов по зрению в республике, позволили удерживать лидирующее положение наших спортсменов на первенстве России, Европы, Мира и Параолимпийских играх. Среди инвалидов по зрению в республике развиваются такие виды спорта как: легкая атлетика, плавание, дзюдо, мини – футбол, торбол, голбол, лыжные гонки, биатлон, армреслинг, туризм, шашки, шахматы, пауэрлифтинг.

2006 год оказался самым богатым на приятные сюрпризы. Победа сборной России на IХ Параолимпийских играх в Турине стала знаменательной вехой в истории российского спорта инвалидов, и медали башкирских спортсменов Ирека Маннанова и Эльвиры Ибрагимовой стали весомым вкладом в общую победу российской команды. В шестёрку сильнейших биатлонистов также вошла Галиева Земфира из Стерлитамака.

Успешно выступали на международных соревнованиях спортсмены–инвалиды по зрению, многократно поднимаясь на пьедесталы почёта на втором этапе Кубка мира по лыжным гонкам, чемпионате мира по дзюдо во французском Броммате, чемпионате и первенстве мира по легкой атлетике в Нидерландах и чемпионате мира по плаванию в Южной Африке.

Нельзя не отметить яркие победы легкоатлетов Ильдара Помыкалова на международном марафоне среди инвалидов по зрению в Японии, Елены Паутовой, Риммы Баталовой, Андрея Коптева, Сергея Севостьянова, Максима Кириллова, Артёма Тайганова на чемпионатах мира по легкой атлетике в Голландии и Швеции, дзюдоистов Олега Крецула, Александра Парасюка, Раушании Шагаровой на чемпионате мира во Франции, пловцов Михаила Зимина и Андрея Строкина на чемпионате мира в ЮАР.

Путь к этим победам был долог и непрост, он потребовал от спортсменов и их тренеров максимальной самоотдачи и самоотверженности. Всего инвалидами по зрению завоевано на Параолимпиаде: 1 золотая, 2 серебряные и 1 бронзовая медали, на чемпионатах мира: 4 золотых, 7 серебряных, 7 бронзовых медалей. Участвовали на международных соревнованиях 22 человека, в т.ч. тренеры и лидеры. В 2006 году спортсмены клуба принимали участие на Чемпионатах России в г. Йошкар-Оле, г. Саратове и в г. Москве по дзюдо 43 чел, в г. Москве по шахматам 1 чел, г. Омске, в г. Челябинске и в г. Адлере по легкой атлетике 58 чел. в г. Стерлитамаке по плаванию 23 чел., в г. Москве по шашкам 6 чел. Учащиеся Уфимской школы для слепых детей принимали участие в первенствах России по легкой атлетике в г. Уфе, по плаванию в г. Стерлитамаке. Ими завоевано всего 69 золотых, 57 серебряных, 48 бронзовых медалей. С 19 по 23 ноября 2006 года в г. Москве проходила Всероссийская Спартакиада детей инвалидов с ограниченными возможностями здоровья, где принимали участие 12 детей инвалидов по зрению, 3 тренера и 1 представитель. Хорошие результаты показали учащиеся по легкой атлетике и борьбе дзюдо. Спортсмены Башкирской организации ВОС, их тренеры и руководители в количестве 18 человек в декабре месяце принимали участие во Всероссийском культурно-спортивном фестивале, где подводились итоги 2006 спортивного года по Всероссийскому обществу слепых. Чемпионы и призёры Международных соревновании были награждены памятными подарками и медалями «20 лет «Федерации спорта слепых». Все достижения инвалидов по зрению еще раз доказывают, что физическая культура и спорт являются одним из самых эффективных средств реабилитации инвалидов по зрению.

У БРО ВОС много планов и она намерена решительно отстаивать права членов организации в решении социальных проблем инвалидов.

Ю. Акшенцов


КНИЖНЫЕ НОВИНКИ

Обзор новых поступлений за I квартал

По просьбе читателей в 1 квартале 2007 года библиотекой изданы шрифтом Брайля:

o     Бюллетень общественной организации слепоглухих людей «Ушер-Форум»;

o     Информационный бюллетень общественной организации слепоглухих людей «Надежда» (Уфа).

Озвучены в студии звукозаписи и записаны на кассеты:

• Федеральный закон «Об общественных объединениях»: принятый Гос. Думой 14 апреля 1995 года;

• Учебно-методическое пособие для изучающих систему рельефно-точечного шрифта Л. Брайля, записанная как на кассеты, так и на CD;

• «Учусь играть в шахматы» / сост. В. Третьякова;

• Учебник В.И. Маколкина «Внутренние болезни» в серии «Литература для мед. училищ»;

• «Коран» с комментариями на русском языке.

«Коран» на татарском языке можно прослушать в журналах «Казан утлары» в номерах 6, 11 за 2001 г., в номерах 3, 7 -12 за 2002 год.

Из новинок, изданных шрифтом Брайля в московском издательстве «Репро» вышла книга Иоахима фон Риббентропа «Между Лондоном и Москвой. Воспоминания и последние записи из его наследия»: в 8 кн. Автор книги – один из приближенных Адольфа Гитлера был казнен по приговору Международного военного трибунала в Нюрнберге.

Также в издательстве «Репро» вышла повесть немецкого писателя-романтика Эрнста Теодора Гофмана «Эликсиры дьявола» в 5 кн. В книге действительность предстает как стихия темных, сверхъестественных сил.

5 том собрания сочинений Жюля Верна представлен романом «Таинственный остров», в котором читатель познакомится с приключениями капитана Немо.

Книга башкирского писателя Фарита Рамова «И в шутку и всерьез» издана на башкирском языке Башкирской республиканской специальной библиотекой для слепых. Она для тех, кто любит юмор. Детям, владеющим шрифтом Брайля и башкирским языком можно порекомендовать сказки Рашиды Махазиевой «Акбай не поедет в город».

Из «говорящих» книг на аудиокассетах поступили в фонды библиотеки на исторические темы:

романы Г.П. Данилевского «Княжна Тараканова» и «Сожженная Москва», роман А. Воронина «Русская княжна Мария» и роман Евгения Белянкина «Тайная свадьба императора».

Любителям жанра детектива рекомендуем «прочитать» повесть Дубинина «Плата за страх», роман Р. Пратера «Тебе конец убийца», роман итальянского писателя Д’Агата «Memow, или Регистр смерти», роман С. Брюссоло в переводе с французского «Замок отравителей». Почитателей творчества Бориса Акунина обрадуем его новым произведением с интригующим названием «Шпионский роман».

Американский писатель Дж. Апдайк в мистическом романе «Иствикские ведьмы» очень тонко сочетал и юмор, и интригу, и мистику, и любовь. В книге рассказывается о трех женщинах, разных по характеру и по внешности, но одинаковых в одном – им хочется любить и быть любимыми.

Книга В.В. Катаняна «Лиля Брик. Жизнь» об одной из самых магических женщин ХХ века. Ее называли современной мадам Рекамье, одни боготворили ее, другие презирали и ненавидели.

«Леонид Филатов» так называется книга Т. Воронецкой о жизни и судьбе талантливого артиста и поэта. Любовный жанр представлен новеллами Е. Арсеньевой, вошедшими в книгу «Браки совершаются на небесах» и романом Е. Вильмонта «Проверим на вшивость господина адвоката».

Фонды библиотеки пополнился и озвученным вариантом литературно-художественного и общественно-политического журнала «Агидель» на башкирском языке за 2006 год.

Поступили в фонды нашей библиотеки и электронные версии книг. Книга польского автора А. Урбаньчик «Невероятные путешествия» представляет собой хронологическую летопись экспедиций на плотах, осуществленных в течение 100 лет. Учебник «История Древней Греции» на одном диске для студентов высших учебных заведений пригодится для изучения ими данного курса. Автором книги «Публичные чтения о Петре Великом» является крупный историк 19 века - С.М.Соловьев. Эта книга является одним из ярких памятников русской исторической и общественно-политической мысли 70-х годов 19 века. «Русско-татарский разговорник» В.С. Сафиуллиной и К.Р. Галиуллина задуман как практическое пособие для желающих познакомиться с татарским языком, говорить по-татарски. Роман-исследование Бориса Ивановича Бурсова «Судьба Пушкина» - это многолетний труд известного литературоведа и критика. Книга посвящена личности русского поэта, его роли в развитии отечественной культуры вплоть до нашего времени. О жизни и деятельности великого русского писателя повествует книга И. Золотусского «Гоголь».

Для тех, кто любит поэзию или изучает древнюю зарубежную литературу, интересна будет книга римского поэта Овидия Назона «Любовные элегии; Метаморфозы; Скорбные элегии». «Метаморфозы» была задумана как эпос и содержит около 250 мифологических и фольклорных сказаний о превращениях людей в животных, растения, созвездия и даже камни. В последний период жизни написаны «Скорбные элегии». Знатоки поэзии оценят и электронную версию книги «Сонеты» Вильяма Шекспира в переводах С. Маршака. Роман на электронном носителе французского философа-просветителя, писателя Жана Жака Руссо «Юлия, или Новая Элоиза» повествует о любви аристократки Юлии и разночинца Сен-Пре. Следующий роман Руссо «Исповедь» - это самое выдающееся его произведение. Это не только автобиография, но и роман 18 века. Немецкий писатель Стефан Цвейг написал увлекательную книгу «Триумф и трагедия Эразма Роттердамского» о выдающемся нидерландском гуманисте эпохи Возрождения - авторе произведения «Похвала глупости». Имя Ирвинга Стоуна должно быть знакомо читателям по художественным биографиям Ван Гога, Микеланджело, Джека Лондона. Роман Стоуна «Муки и радости» - роман о жизни и творческих поисках великого итальянского скульптора, живописца, архитектора и поэта эпохи Возрождения - Микеланджело Буонарроти. Книга на 2-х дисках, время звучания 47 часов. Следующей электронной книгой Стоуна, поступившей в фонды библиотеки, является роман «Происхождение» - о биографии Чарлза Дарвина, основателя эволюционной теории.

Произведение А. Вержбицкого «Творчество Рембранда» рассказывает о великом художнике. Книга записана на двух CD и уникальна по содержанию, в ней широко применены непривычные для «говорящей» книги художественные приемы: музыкальное наложение, попеременное чтение дикторов, театральные шумы. Творчество талантливого испанского живописца Гойя давно привлекало внимание немецкого писателя Лиона Фейхтвангера и он написал книгу «Гойя, или Тяжкий путь познания». Не менее интересна повесть писателя Николая Шмелева «Пиросмани» о Нико Пиросманашвили - художнике Грузии.

Исторические романы французского писателя М. Дрюона «Лилия и лев. Когда король губит Францию» записаны на одном диске и являются 6-й и 7-й книгами из серии «Проклятые короли». Читая знаменитую повесть американского писателя Джерома Сэлинджера «Над пропастью во ржи», трудно избавиться от ощущения, что это всего лишь исповедь подростка, которую автор где-то подслушал. Книга была отмечена клубом «Книга месяца» еще до выхода её отдельным изданием. Книга английского писателя Грэма Грина «Брайтонский леденец» относится к ранним произведениям и начинается интригующей фразой: «Хейл знал, что они собирались убить его…». Другое произведение Грина называется «Путешествия с тетушкой». Запись романа английского писателя О. Хаксли «О дивный новый мир» осуществлена с журнала «Иностранная литература». Роман написан в жанре научной фантастики. Любителям этого жанра будут интересны и сборники научно-фантастических произведений английского писателя Артура Кларка «Космическая Одиссея 2001 года» и «Одиссея длиною в жизнь». Латышский писатель А. Колбергс плодотворно работает в жанре детектива. В романе «Тень» - преступление матери перед брошенными ею детьми становится преступлением перед обществом, поскольку один из ее детей становится вором-рецедивистом. К жанру детектива относится и роман английской писательницы Ф.Д. Джеймс «Вкус смерти». Любителям острого сюжета можем предложить роман Кларка Мэри Хиггенса «Любит музыку, любит танцевать». Автор книги «Записки Пинчраннера» неоднократно отмечался литературными премиями. Этот роман, написанный японским писателем Оэ Кэндзабуро, увидел свет в 1976 году. Один из первых романов французской писательницы Франсуазы Саган «Здравствуй, грусть» выразил умонастроение части французской молодежи, утратившей интерес к общественной жизни. Другой роман Саган «Любите ли вы Брамса?» - это роман о любви, о невозможности ее осуществления. В повести канадского писателя Ф. Моуэт «В стране снежных бурь» описывается жизнь севера Америки, рассказывается об индейцах, живущих там.

Роман башкирского писателя И. Абдуллина «Вдовы не плачут» озвучен в нашей библиотеке и является мультиязыковым электронным ресурсом, поэтому книгу можно прослушать как на русском, так и на башкирском языках. Время звучания книги 17 ч. 48 мин.

Предлагаем озвученную электронную версию спектакля «Шут гороховый» (Тилек әй) татарского народного театра «Глаза души» Республиканского дома творчества инвалидов г. Уфы. Режиссером спектакля и исполнителем роли Тилекәй является наш читатель Винер Ахунов.

Для любителей спектаклей можем предложить и 2 диска со спектаклями московских театров конца 80-х гг.

К юбилею башкирского композитора С. А. Низамутдинова библиотекой был подготовлен электронный указатель «Маэстро – 50», в который вошли 97 статей из периодических изданий и книг, из них 54 статьи являются полнотекстовыми. Указателем можно воспользоваться и незрячим пользователям при установке читающей программы («Screen reader»), позволяющей озвучивать текстовую информацию.

Мы ознакомили вас, дорогие читатели, на наш взгляд с самыми интересными и актуальными книгами, а это лишь небольшая часть новых поступлений. Подробную информацию о новинках вы сможете получить у библиотекарей отделов обслуживания.

Г. Закирова


«Маэстро-50»

«Маэстро-50».

Семь вечеров Салавата Низаметдинова

Недавно в Уфе прошел юбилейный фестиваль Салавата Низаметдинова «Маэстро-50», давший меломанам возможность оценить различные грани таланта композитора. Концерты были разделены по жанрам и прошли за семь незабываемых вечеров.

В фестивале приняли участие Башкирская академическая хоровая капелла, Национальный симфонический оркестр Республики Башкортостан, ведущие солисты Башкирской государственной филармонии (включая Идриса Газиева, Назифу Кадырову, Фариду Галиаскарову, Альфию Юлчурину, Вахита Хазырова и многих других исполнителей), певцы из других филармоний республики. На гала-концерте танцевали артисты ансамблей им. Файзи Гаскарова и «Мирас», пели капелла, хор театра, солисты оперы. Всех не перечислить: так много у композитора друзей, разделивших с ним радость юбилейного торжества.

В одном из интервью Салават Ахмадеевич сказал: «Я счастливый человек, ведь мне не пришлось писать «в стол». Почти все мои сочинения исполняются, и не только в Уфе».

3 марта 2007 года видный композитор и заслуженный деятель искусств Салават Ахмадеевич Низаметдинов отметил свой полувековой юбилей. В то, что ему пятьдесят лет трудно поверить, однако он автор пяти опер, двух симфоний, огромного количества произведений для хора, камерно-вокальной и инструментальной музыки.

А песни сделали композитора одним из самых любимых, самых исполняемых и почитаемых композиторов, как среди исполнителей, так и среди слушателей самого разного возраста. Низаметдинова притягивает поэзия Михаила Лермонтова и Александра Блока, Сергея Есенина и Омара Хаяма, Ники Турбиной и Пьера де Ронсара, поэтов Башкортостана – Мустая Карима, Шамиля Анака, Ангама Атнабаева, Рами Гарипова.

В Америке таких, как Салават Ахмадеевич, называют self-made men – сделавший себя сам. К 38 годам он добился успеха, славы, благосостояния. Сегодня Низамутдинов – это композитор, о котором много пишут, берут интервью, не обходят вниманием его многогранное творчество телевидение и радио, сегодня он один из популярных, преуспевающих и независимых персон музыкального мира республики.

У композитора самый излюбленный жанр – это опера, требующая большого труда, времени, сил. В преддверии третьего тысячелетия Салават Низаметдинов написал большую оперу «Мементо». Это своего рода экскурс в историю: смерть Сократа, восточный базар по стихам Омара Хаяма; Микеланджело расписывает Сикстинскую капеллу. Дальше гражданская война через восприятие Есенина и Айседоры Дункан. Финал – это ультрасовременная роковая музыка, что все, дескать, продается и покупается. Эта опера идет аншлагами уже несколько лет. Газета «Культура» писала, что башкирский театр встретил 2001 год достойным проектом. Сейчас композитор работает над своей шестой оперой «Наки», что означает в переводе с арабского языка – «чистота». Действие оперы будет происходить в древнем поселении башкир.

Вот уже несколько лет Салавата Ахмадеевич является активным читателем Башкирской республиканской специальной библиотеки для слепых. Любимые его писатели: Виктор Гюго, Иван Бунин, Владимир Набоков, Николай Лесков, Александр Куприн. Поэтому не удивительно, что есть у композитора мечта – организовать в Союзе композиторов библиотеку.

Г. Закирова

Несколько фактов из жизни С.А. Низаметдинова

С 1964 года – воспитанник уфимской школы - интерната для слепых детей № 28.

С 1974 по 1991 год – преподает в ДМШ №1 им. Н. Сабитова.

1977 год –

окончил Уфимское училище искусств.

1979, 1988 года – лауреат Международных конкурсов композиторов в Праге.

1982 год –

окончил Уфимский государственный институт искусств по классу композиции.

1983 год – член Союза композиторов России и Республики Башкортостан.

1988 год – награжден золотой медалью Выставки достижения народного хозяйства СССР;

лауреат премии на Всесоюзном конкурсе композиторов; заслуженный деятель искусств Республики Башкортостан;

лауреат премии имени Г. Саляма.

С 1992 года –

на творческой работе.

2003 год –

заслуженный деятель искусств РФ.

2005 год –

председатель Союза композиторов Республики Башкортостан, секретарь Союза композиторов РФ.

2006 год –

лауреат первой степени Международной премии «Филантроп».

2007 год –

лауреат премии им. Дмитрия Дмитриевича Шостаковича.


НАШИ ЮБИЛЕИ

Уважаемый Салават Ахмадеевич!

Коллектив Башкирской республиканской специальной библиотеки для слепых сердечно поздравляет Вас с замечательным юбилеем –

50-летием!

Мы глубоко ценим и любим Вас как профессионала высокого класса, активного читателя, надежного и умного друга библиотеки.

В день Вашего юбилея примите наши искренние пожелания:

Пусть будет щедрой жизнь

на яркие мгновения

И дарит радость, и успех, и вдохновение.

Пусть согревают жизнь

и нежность, и участие…

Желаем от души любви, здоровья, счастья!

Новых Вам творческих успехов, Маэстро!

Ведь Вам еще только – 50.

Март 2007г


Обращение к читателю

Уважаемые читатели! Вы держите в руках первый номер журнал «ЗАМАН (Время)», который с 2007 года 1 раз в квартал будет издавать наша библиотека.

Мы вступили с вами в седьмой год XXI тысячелетия, и сегодня можно немного оглянуться на то, что сделано.

Благодаря поддержке Министерства культуры и национальной политики Республики Башкортостан более 10 лет библиотека издает совместно с издательством «Китап» книги брайлевским шрифтом на башкирском и русском языках, в 2006г. перешли на новую технологию выпуска книг со свободным разворотом.

В век новых технологий библиотека старается шагать в ногу со временем. С 2003г. начат выпуск книг на электронных носителях, с 2005г. выпускаются мультиязыковые аудиокниги. Подготовлен кабинет для открытия компьютерного центра, дело за оборудованием.

Мы прикладываем все усилия для удовлетворения ваших запросов, чтобы библиотека была для вас теплым, интересным и уютным домом, где всегда рады гостям, проводим для вас интересные и полезные мероприятия.

Результаты работы есть, но и остались нерешенные проблемы. Необходимо улучшить качество выпускаемых книг, ежегодно обновлять оборудование, искать новые формы работы.

В одной статье всего не расскажешь, поэтому мы надеемся, что наш журнал будет своеобразным мостиком по обмену мнениями. На страницах журнала мы расскажем вам об истории и новостях библиотеки и ВОС, книжных новинках, свои советы вам даст психолог, вы можете задавать вопросы юристу. Мы поместим в журнале ваши стихи и рассказы, расскажем о юбилярах и интересных людях. Мы очень надеемся, что наш журнал станет еще одной нитью, которая связывает библиотеку и ее читателей.

Р. Разина


ЗАМАН (ВРЕМЯ) №1 2007

Ежеквартальный журнал

Башкирской республиканской специальной библиотеки для слепых

Издается укрупненным шрифтом и в аудиоварианте

Редакционная коллегия

Главный редактор Разина Р.Х.

Зам. главного редактора Пантелеева В.Н.

Редколлегия Буров Д.А.

Губайдуллина Р.Н.

Закирова Г.Я.

Захаров Е.И.

Иванова Е.А.

Корнева Ю.А.

Нуриахметов Я.Х.

Адрес редакции

450077,

Республика Башкортостан,

г. Уфа, ул. Кирова,47

телефоны

гл. редактор 273-62-38

редколлегия

272-70-14; 273-29-54 (факс)

E-mail: brbs @ ufacom. ru


РУБРИКА ЮРИСТА

Индивидуальная программа

реабилитации инвалидов

Одной из конституционных гарантий защиты прав и свобод человека и гражданина в Российской Федерации является, закрепленная в ст.6 Конституции обязанность обеспечения государственной поддержки семьи, материнства, отцовства и детства, инвалидов и пожилых граждан.

В ряду установленных законодательством мер по обеспечению государственной поддержки инвалидов особо выделяется по своей значимости «Программа индивидуальной реабилитации инвалида» (далее ИПР). Ей посвящена ст.11 Федерального закона №181-ФЗ «О социальной защите инвалидов в Российской Федерации». В законе ИПР определяется как «…разработанный на основе решения уполномоченного органа, осуществляющего руководство федеральными учреждениями медико-социальной экспертизы, комплекс оптимальных для инвалида реабилитационных мероприятий, включающий в себя отдельные виды, формы, объемы, сроки и порядок реализации медицинских, профессиональных и других реабилитационных мер, направленных на восстановление, компенсацию нарушенных или утраченных функций организма, восстановление, компенсацию способностей инвалида к выполнению определенных видов деятельности…».

По сути, ИПР представляет собой документ, выдаваемый в особом порядке органом государственной службы медико-социальной экспертизы при прохождении инвалидом впервые или повторно медицинского освидетельствования и содержащий перечень требуемых для реабилитации инвалида услуг и технических средств. Последние могут предоставляться инвалиду как бесплатно (если они включены в «федеральный перечень реабилитационных мероприятий, технических средств реабилитации и услуг, предоставляемых инвалиду», утвержденный распоряжением правительства Российской Федерации от 30.12.2005 №2347-р), так и за счет собственных средств инвалида (в случае отсутствия услуги или технического средства в вышеупомянутом перечне). Данный перечень (документ процитирован в части предоставления технических средств реабилитации и услуг исключительно для инвалидов по зрению) включает в себя следующие мероприятия, технические средства реабилитации и услуги:

Реабилитационные мероприятия:

1. Восстановительная терапия (включая лекарственное обеспечение при лечении заболевания, ставшего причиной инвалидности).

2. Реконструктивная хирургия (включая лекарственное обеспечение при лечении заболевания, ставшего причиной инвалидности).

3. Санаторно-курортное лечение.

4. Протезирование и ортезирование, предоставление слуховых аппаратов.

5. Обеспечение профессиональной ориентации инвалидов (профессиональное обучение, переобучение, повышение квалификации).

Технические средства реабилитации:

6. Трости опорные и тактильные, костыли, опоры, поручни.

8. Протезы, в том числе эндопротезы и ортезы.

13. Специальные устройства для чтения "говорящих книг", для оптической коррекции слабовидения.

14. Собаки-проводники с комплектом снаряжения.

15. Медицинские термометры и тонометры с речевым выходом.

Услуги:

24. Ремонт технических средств реабилитации, включая протезно-ортопедические изделия.

25. Содержание и ветеринарное обслуживание собак-проводников (путем выплаты ежегодной денежной компенсации).

Процедура получения и реализации инвалидом ИПР регламентирована «Примерным положением об индивидуальной программе реабилитации», утвержденным постановлением Министерства Труда и социального развития Российской федерации от 12.12.1996 №14 и содержит в себе следующие основные положения.

ИПР разрабатывается органом государственной службы медико-социальной экспертизы (далее МСЭК). При первичном или повторном освидетельствовании граждан с целью определения инвалидности, органы МСЭК в обязательном порядке определяют необходимость проведения реабилитационных мероприятий (т.е. составления ИПР). В случае если работники органов МСЭК определят необходимость и целесообразность проведения реабилитационных мероприятий, проводится собеседование с инвалидом с последующим занесением факта его проведения в акт освидетельствования. В случае согласия на проведение реабилитационных мероприятий инвалид (или его законный представитель) подает заявление на имя руководителя учреждения МСЭК с просьбой о разработке ИПР, которая должна быть сформирована не позднее месячного срока после подачи указанного заявления. Сформированная ИПР подписывается руководителем учреждения МСЭК и инвалидом (или его законным представителем), заверяется печатью учреждения государственной службы медико-социальной экспертизы и выдается инвалиду на руки. Копия утвержденной ИПР в 3-дневный срок пересылается в орган социальной защиты населения (фонд социального страхования Российской Федерации). В случае несогласия с содержанием ИПР инвалид (или его законный представитель) может подать письменное заявление в вышестоящее учреждение МСЭК. Главное бюро медико-социальной экспертизы субъекта Российской Федерации не позднее месячного срока со дня получения заявления выносит окончательное решение. В случае возникновения конфликтной ситуации между инвалидом (или его законным представителем) и исполнителями ИПР спор разрешается в судебном порядке по заявлению истца.

Условно можно выделить три способа реализации ИПР. Первый заключается в том, что инвалид вправе обратиться в орган социальной защиты (Фонд социального страхования), в компетенцию которого входят закупка и распределение технических средств и реабилитации и предоставление услуг (например, путевок в лечебно-оздоровительные учреждения). Вторая возможность реализации ИПР закреплена в ст.11 ФЗ «О социальной защите инвалидов» и заключается в том, что если орган социальной защиты не может предоставить услугу или техническое средство реабилитации, закрепленное в ИПР и в упоминавшемся ранее перечне, то по заявлению инвалида обязано выплатить ему ее (его) стоимость. В-третьих, человек, получивший инвалидность вследствие производственной травмы или профессионального заболевания, вправе предъявить ИПР к исполнению на предприятие, которое за свой счет обязано организовать инвалиду место работы, отвечающее требованиям ИПР.

Из приведенного выше следует, что сегодня ИПР, являясь одним из основных инструментов государственной поддержки инвалидов, предоставляет инвалидам широкий круг возможностей по бесплатной реабилитации и интеграции в социальную среду. Однако до сих пор открытым остается вопрос о множестве пробелов в законодательном регулировании данного аспекта социальной деятельности государства. Обсуждению этой проблемы будет посвящена следующая статья.

Б. Сафин


СОВЕТЫ ПСИХОЛОГА

Мир в тебе

Без сомнения, у каждого человека время от времени возникают сложные ситуации, которые влияют на самочувствие, отношение к окружающему миру и жизни в целом. Иногда переживаемые нами трудности и проблемы кажутся нескончаемыми, невыносимыми. Но все же необходимо помнить, что во многом от нас самих зависит то, как скоро черная полоса жизни сменится белой.

Что же мешает нам получать удовольствие от жизни? Причин множество. Но кроме реально существующих, есть те, которые мы создаем себе сами: ожидание неприятных событий, тревоги и опасения, постоянная озабоченность будущим и неумение жить в настоящем.

Если вы научитесь жить настоящим и беспокоиться о том, что происходит в данный момент, ваша жизнь изменится в лучшую сторону. Возможно, вы даже заметите, что ритм жизни замедлится, пройдет постоянное чувство тревоги и напряжения.

Изменение отношения к себе и миру в целом не может произойти мгновенно и просто, но, начав с небольших шагов, мы непременно достигнем цели.

Умение расслабляться – одно из важных в наше беспокойное время. Когда мы напряженно думаем о разрешении какой-либо сложной ситуации, наши мысли словно ходят по кругу, мы не видим всей картины. В расслабленном же состоянии мозг может найти верное решение гораздо быстрее.

Самый простой способ успокоить нервы – это отвлечься. Сосредоточиться на двух вещах одновременно почти невозможно. Поэтому, если вы погружены в тяжелые, неприятные мысли, найдите другую пищу для размышлений: почитайте, поговорите с другом, займитесь спортом, с головой уйдите в какую-нибудь работу или увлечение. Также можно подключить воображение: найдите место, где вас ничего не могло бы тревожить, расположитесь удобнее и представьте образ, который может успокоить вас, погрузитесь в воображаемый образ с головой.

Любимые запахи тоже могут помочь нам восстановить душевное спокойствие. Каждому аромату свойственно определенное действие. Например, аромат апельсина повышает оптимизм, веру в свои силы; герань – восстанавливает веру в себя после неприятного общения или небольшой потери. Мята – устраняет чувство тревоги, напряжения, помогает побеждать болезни; роза – помогает снять переутомление, раздражение; запах сосны – восстанавливает силы после тяжелого удара, развивает оптимизм. Существует даже целое направление, связанное с лечением запахами – ароматерапия.

Музыка заряжает нас энергией, помогает расслабиться. Музыка действует на дыхание, кровяное давление и иммунную систему. Если вы чувствуете упадок сил, плохое настроение, некоторое время послушайте медленные, печальные композиции. Затем поставьте музыку более энергичную, радостную – и вы заметите, что ваше настроение изменится в лучшую сторону.

То, как мы воспринимаем жизнь, зависит и от нашей внутренней установки. Мы почти постоянно ведем внутренний разговор, и эти комментарии мира, чувств, наших проблем влияют на чувства и ощущения, окрашивают их, и, в конечном счете, именно это притягивает и создает все происходящее с нами. Наши мысли и ожидания материализуются (точнее, они программируют поведение) и, в конечном итоге, то, о чем мы постоянно думаем, происходит. Применяйте короткие внушающие формулы (например, «с каждым днем я становлюсь здоровее», «меня наполняет энергия»). Это может быть любая положительная фраза, например, «я здоров, полон сил» или «завтра я обязательно проснусь вовремя». Чем чаще вы будете вспоминать, что надо следить за тем, что вы «говорите себе», и выбирать положительные слова и мысли, тем более комфортной, приносящей радость, станет ваша жизнь.

Отсутствие привычки переживать по мелочам также является важным в обретении уверенности и душевного спокойствия. Отделяйте мелочи от действительно важных вещей. Подумайте, станете ли вы переживать из-за события, которое вас сейчас тревожит, через год, через 10 лет. А затем решите, стоит ли волноваться из-за этой проблемы сейчас.

Контролируйте свои эмоции, избегайте вспышек гнева, а если все-таки разозлились, старайтесь держать гнев под контролем. Если вы немного подождете, скорее всего ситуация покажется вам менее раздражающей. В то же время, долго держать в себе обиды, гнев или боль нельзя – человеку необходима разрядка. Есть три способа снять злость (обиды и прочие неприятные чувства).

Пассивный способ заключается в том, чтобы «поплакаться» кому-то, пожаловаться, выговориться. Найдите человека, который с сочувствием вас выслушает, и вы почувствуете, что стало легче.

В основе активных способов лежит тот факт, что адреналин – спутник напряженности – «сгорает» во время физической работы (лучше всего та, которая связана с разрушением целого, рассечение его на части: копка земли, косьба, резка чего-либо, битье посуды).

Из спортивных занятий более полезны те виды, которые включают удары: бокс, теннис, футбол; а также бег, плавание, ходьба. Для женщин больше подходят аэробика, танцы.

Логический способ погасить гнев больше подходит для людей, предпочитающих анализ и логику остальному. Им отгонять от себя неприятные мысли себе дороже, поэтому лучше именно сосредоточиться на неприятностях, а все остальные дела отложить на время. Уже сама эта работа успокаивает, так как отнимает много энергии, кроме того, человек занимается привычным делом и эмоции притупляются.

Чувство юмора, смех. Смех расслабляет, понижает уровень стресса и напряжения, укрепляет иммунитет. Если мы можем отнестись к ситуации с юмором, нам будет легче ее перенести. Более того, чувство юмора помогает сохранить наше чувство собственного достоинства и защитить нас от жалости к себе. Если мы умеем смеяться над собой, то лишаем других возможности разозлить или расстроить вас.

Когда мы вносим комический элемент в нашу жизнь, мы лучше подготовлены к встрече с трудностями, а также помогает стать ближе к окружающим людям.

Надежная социальная поддержка дает чувство защищенности и опоры во время трудностей. Чем больше родственников и знакомых у человека, тем выше его устойчивость к неприятностям. Это связано не только с тем, что они реально защищают от неприятностей, но и с тем, что близкие люди как бы принимают часть удара на себя. Человек, окруженный благожелательно настроенными людьми, чувствует их поддержку и легче воспринимает угрожающие события.

Жизнь в согласии со своими ценностями. Каждый день мы принимаем решения, которые напрямую зависят от наших ценностей. Чем созвучнее будут ваши ценности и цели, решения и поступки, тем ниже ваш стрессовый уровень. Цели и ценности постоянно меняются, поэтому время от времени их нужно пересматривать.

Одним из самых важных пунктов в данном списке является любовь в самом общем смысле (к окружающим людям, к миру, к себе), положительные эмоции и чувства. Доброжелательные люди, относящиеся к окружающим с любовью, вниманием, интересом, меньше болеют, живут дольше. Такие чувства, как гнев, страх, злость, обида способны серьезно подорвать здоровье человека (это отражает известное выражение – «Все, что не съедаем мы, съедает нас»).

Самоуважение. Этим мы подаем окружающим пример, как им следует относиться к нам. Если мы оцениваем себя положительно, то и окружающие склоняются к такой оценке. Люди создают мнение о нас, в большей степени основываясь не на том, что мы говорим, а на том, как мы ведем себя, как одеваемся, по нашей мимике и жестам. Поэтому, если вы хотите производить впечатление уверенного в себе человека – нужно все время выглядеть как можно более уверенно. Если вы хотите произвести хорошее впечатление, показывайте своим видом, что вам можно верить. Расправьте плечи, поднимите голову, говорите четко.

Практикуйте благодарность. Одно и то же событие содержит в себе как радостные, так и досадные моменты. То, на чем мы сосредоточимся, может определить, оценить пережитый опыт как положительный, или нет.

Мы можем улучшить наше отношение к происходящему, если сознательно чаще испытывать чувство благодарности жизни за все хорошее, что связано с тем или иным пережитым событием и стараясь меньше разочаровываться при неудачах.

Выделите себе в день пять минут для размышления о том, что хорошего, радостного принес вам прошедший день. Когда это войдет в привычку, вы почувствуете, что даже самый обычный день есть чему порадоваться. Наконец, возможно, вы обнаружите, что ваша жизнь стала более счастливой.

Е. Иванова


СТРАНИЧКА ИСТОРИИ

Из истории библиотеки

Историю своего создания Башкирская республиканская специальная библиотека для слепых отсчитывает с далекого 1935г., когда в одном из номеров газеты «Красная Башкирия» была напечатана маленькая заметка о том, что при Уфимской организации слепых была образована библиотека на общественных началах с небольшим фондом книг, всего в количестве 125 экземпляров, изданных по системе Брайля. А в 1938 году общественная библиотека преобразована в городскую библиотеку № 18, с обязанностями по обслуживанию инвалидов по зрению, проживающих в г. Уфе. Фонд в то время составлял около 2 тыс. экз., зарегистрировано читателей 116 человек.

По воспоминаниям первого директора библиотеки Юрия Григорьевича Эпштейна, в обслуживании незрячих читателей были свои сложности. Например, из-за малочисленности брайлевского фонда, библиотека не могла выдавать книги из своего фонда иногородним читателям. Медленное пополнение книжного фонда объяснялось не нежеланием покупать книги или недостатком финансовых средств на их приобретение. Причина была куда прозаичнее – отсутствовали площади для размещения книг для незрячих читателей. Библиотека в ту пору занимала комнату в 8 м2 в аварийном доме, затем площадь увеличилась до 25м2. Из воспоминаний Ю.Г. Эпштейна: «Медленное расширение площадей происходило за счет захвата комнат, из которых выезжали жильцы. На наши просьбы предоставить нам другое помещение все отписывались одной фразой - свободных помещений нет. После захвата получердачного помещения, куда слепые забирались как скалолазы, мы стали почти хозяевами. Сделали ремонт, поставили хорошую дверь, построили стеллажи, барьер, провели телефон, повесили вывеску. Но долго радоваться не пришлось. Башкирское отделение ВОС отобрал две комнаты на первом этаже для своих нужд. К этим неприятностям пришли и другие. Например, прохудилась крыша, сорвало водопроводный кран, и книги целого стеллажа были намочены»(Конец цитаты). В архивах сохранился отчет за 1940г. Тогда в книжном фонде числилось чуть более 4 тыс. экземпляров, число читателей – 164, им было выдано за год около 6 тыс. книг.

Становление библиотеки шло нелегко. А читателей слепых все прибавлялось. В послевоенные годы в общество слепых вступило большое количество новых членов, инвалидов Великой отечественной войны. Молодые, энергичные, они хотели учиться, получить профессию, стать полезными обществу людьми. Для них открывались учебные заведения, организовывались учебно-производственные предприятия. Соответственно и в библиотеку хлынул новый поток читателей – участников войны, потерявших зрение на фронте. Их местом жительства была не только Уфа, но и другие города и села республики. Появилась необходимость в библиотеке для слепых для всей республики. Совет Министров Башкирии распоряжением 193-р от 17 мая 1949 года постановил: «С целью широкого охвата незрячих читателей, проживающих в районах республики, переподчинить городскую библиотеку № 18 в ведение Управления культуры БАССР». Так библиотека была преобразована в Башкирскую республиканскую специальную библиотеку для слепых. Это событие произошло под руководством первого директора библиотеки для слепых Юрия Григорьевича Эпштейна, который стоял у истоков создания библиотеки и был ее руководителем до 1960г.

Более 25 лет библиотеку возглавлял Алексей Николаевич Спиридонов, инвалид Великой Отечественной войны по зрению, который проблемы слепых людей знал не понаслышке. Первым директорам приходилось доказывать в различных инстанциях необходимость существования и развития библиотеки. Однако с годами пополнился фонд, кроме брайлевских и обычных плоскопечатных книг появились книги на магнитной ленте, увеличилось и число читателей. Только в 1963 году библиотеке был выделен отдельный дом по ул. Коммунистической, 73, площадью 150 м2.

С момента придания библиотеке статуса республиканской, библиотека открывает передвижки в территориальных первичных организациях ВОС, создает филиалы при учебно-производственных предприятиях общества в городах Белебее, Белорецке, Стерлитамаке. Сначала они функционировали за счет средств ВОС, затем, в середине 60-х годов были переданы на бюджет республиканской библиотеки.

В 1957 году директор библиотеки Ю.Г. Эпштейн присутствовал на всероссийском семинаре заведующих спецбиблиотек и выступал с докладом о массовой работе библиотек, а в Казани познакомился с брайлевским книгопечатанием и разрешил вопрос о получении книг на татарском языке.

Росли фонды, увеличивалось количество читателей. Встал вопрос о новом помещении. При содействии Образцова Б.Г., который в ту пору был председателем ВОС, и настойчивым усилиям директора библиотеки Спиридонова А.Н. в конце 70-х годов был решен вопрос о новом помещении для библиотеки на 1-м этаже жилого дома по улице Кирова, строительство которого происходило при непосредственном участии Я.Х. Нуриахметова.

Строительство нового здания шло долго, поэтому заканчивать строительство пришлось преемнице Алексея Николаевича - Людмиле Николаевне Гагилевой, и в 1986 году библиотека получила просторное помещение, в котором она находится по сегодняшний день.

Все книги разместились в свободном книгохранилище, а взять книгу на дом читатели могли в светлом помещении абонемента. В уютном читальном зале на 60 мест стало возможным собраться на мероприятия любителям культуры, искусства и литературы.

Появилось отдельное помещение для внестационарного отдела, сотрудники которого отправляют по почте книги тем читателям, которые по состоянию здоровья или отдаленности проживания не могут сами приходить в библиотеку.

В 1985г. Министерство культуры республики выделило библиотеке автомашину, и библиотекарю надомного абонемента уже не надо было на руках разносить домой книги пожилым, одиноким или имеющих дополнительную инвалидность читателям.

Своим становлением библиотека многим обязана людям, которые много сделали для того, чтобы библиотека заняла в жизни незрячих особое место. Прежде всего – первым директорам - Ю.Г.Эпштейну и А.Н.Спиридонову. Более 20 лет библиотеку возглавляла Людмила Николаевна Гагилева, заслуженный работник культуры Республики Башкортостан. Не делая себе поблажек, Людмила Николаевна много работала, заражая коллектив своим энтузиазмом и негасимой энергией. Более чем за два десятилетия трудных и радостных лет, за годы неустанного труда Людмилой Николаевной сделано очень много. Именно под ее руководством Башкирская республиканская специальная библиотека для слепых заняла достойное место среди 72 специальных библиотек России.

За более чем 70 лет существования библиотеки для слепых ее коллектив менялся не один раз. Работники – или приходили и уходили, или «прикипали» к своим читателям навсегда. Добрым словом следует вспомнить библиотекарей А.К. Чертищеву, М.Р. Крюгер, А.И Федорову и других. Отдельной строкой необходимо сказать о Евгении Александровне Иониной, которая почти 40 лет отдала работе с читателями. Сотни незрячих читателей с помощью Евгении Александровны смогли получить высшее образование. Начиная со школы, она вела их в мир книг, помогая, соучаствуя в их судьбе. У нее учились библиотекари работать с инвалидами. А сколько книг перетаскала Евгения Александровна на своих плечах из бибколлектора в библиотеку, из библиотеки – на почту, чтобы отправить их своим читателям в различные уголки Башкирии.

Более 25 лет проработали в разные годы с незрячими пользователями Фардия Галимовна Бахтиярова, Елизавета Матвеевна Посевкова, Нелли Ивановна Попова, заслуженный работник культуры Республики Башкортостан Флюра Галимхановна Мустафина, Зухра Магдановна Зубайдуллина, Клара Магдановна Шмейман, Галина Федоровна Мигунова. Стоял у истоков издания брайлевских книг в библиотеке и много сделал для улучшения их выпуска инвалид I группы по зрению, заслуженный работник культуры Республики Башкортостан Юрий Иванович Босов, проработавший в библиотеке более 14 лет до достижения пенсионного возраста. Почти 30 лет работает с читателями заслуженный работник культуры Республики Башкортостан Татьяна Анатольевна Иванова, которая знает каждого читателя не только по имени-отчеству и его пристрастие к тому или иному литературному жанру, но и о его волнениях, тревогах, планах.

Сегодня в библиотеке работают квалифицированные специалисты, и библиотека выходит на новый уровень, используя в работе современные информационные технологии. Но это уже другая история – XXI века.

В. Пантелеева


ТВОРЧЕСТВО НАШИХ ЧИТАТЕЛЕЙ

Уважаемые читатели! Вашему вниманию предлагаются стихи учащихся Уфимской специальной (коррекционной) школы-интерната № 28 для слепых и слабовидящих детей, которые занимаются в литературном объединении «СТИХиЯ» при БРСБС.

Я за тебя молюсь

Я знаю, что ты счастлив рядом с ней.

От этого сейчас немного легче.

И вновь, когда наступит тихий вечер,

Исчезнешь ты в сплетении теней.

Я вновь тебе сквозь слезы улыбнусь.

Ты счастлив, ну а я пока не очень.

И снова у подножья звездной ночи,

Пойми родной, я за тебя молюсь.

Я снова перед Богом преклонюсь,

А он-то обязательно поможет.

И пусть ты счастлив рядом с ней, но все же,

Пойми, родной, я за тебя молюсь.

Я вновь и вновь страдаю за тебя,

Я выдержу, чтоб только ты был счастлив.

А если плохо, и в душе ненастье,

Пожалуйста, не вспоминай меня!

Я вновь тебе с любовью улыбнусь.

Ты будешь счастлив, если очень хочешь.

И снова у подножья звездной ночи,

Пойми, родной, я за тебя молюсь.

Если не я, то кто же?

И снова купаюсь в обидах своих,

Идешь ты ко дну, но все же,

Ты вспомнишь меня, позабыв о других.

Ведь если не я, то кто же?

Победа не главное в этой игре,

Иль я не права, быть может.

И снова ты вспомнишь в ночи обо мне.

Ведь если не я, то кто же?

А завтра проснутся былые дела,

И солнце проснется тоже.

И вдруг ты поймешь, что тебя я ждала,

Ведь если не я, то кто же?

Ты снова теряешься в странах чужих,

И снова ко дну… Но все же,

Ты вспомнишь меня, позабыв о других.

Ведь если не я, то кто же?

Макеева Надежда

Перед сном

Как хорошо тогда,

Когда не спится ночью.

В открытое окно

Прохладный веет ветерок.

И так приятно и тепло,

Душе твоей спокойно.

Еще бы час так полежать

И тихо-тихо помечтать.

От ветерка ты засыпаешь,

И снится все, о чем мечтаешь.

На «пять!»

Физкультуру я люблю,

Ничего я не скажу!

Нас позвали на зарядку,

И бегу я без оглядки!

На зарядку прибегаю,

Упражненье начинаю –

Раз, два, три, четыре, пять…

Зарядка кончилась опять!

Люблю я прыгать и скакать,

Всегда я бегаю на «пять»!

Мокрушина Светлана